<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"countryDetection":true,"floatingPreferencesButtonDisplay":"bottom-right","gdprAppliesGlobally":false,"invalidateConsentWithoutLog":true,"perPurposeConsent":true,"siteId":2614557,"whitelabel":false,"cookiePolicyId":39641061,"lang":"it", "banner":{ "acceptButtonDisplay":true,"closeButtonRejects":true,"customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"position":"float-top-center","rejectButtonDisplay":true }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Usura e roghi di immondizia: sequestrato il tesoro dei rom</title>
	<meta name="description" content="Un sequestro da oltre 3 milioni di euro a 12 nomadi indagati per usura e illeciti ambientali. Nel mirino della procura di Asti">
	<link rel="canonical" href="https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/">
	<meta property="og:locale" content="it_IT">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Usura e roghi di immondizia: sequestrato il tesoro dei rom">
	<meta property="og:description" content="Un sequestro da oltre 3 milioni di euro a 12 nomadi indagati per usura e illeciti ambientali. Nel mirino della procura di Asti">
	<meta property="og:url" content="https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/">
	<meta property="og:site_name" content="CronacaQui">
	<meta property="article:published_time" content="2022-10-19T06:16:49+00:00">
	<meta property="og:image" content="https://cronacaqui.it/wp-content/uploads/2022/10/sequestro-tesoro-rom.jpg">
	<meta property="og:image:width" content="1024">
	<meta property="og:image:height" content="726">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="author" content="redazionetorinocronaca.it">
	<meta name="twitter:card" content="summary_large_image">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/#article","isPartOf":{"@id":"https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/"},"author":{"name":"redazionetorinocronaca.it","@id":"https://cronacaqui.it/#/schema/person/3b05d1276debf301c17158c6f83cfec0"},"headline":"Usura e roghi di immondizia: sequestrato il tesoro dei rom","datePublished":"2022-10-19T06:16:49+00:00","dateModified":"2022-10-19T06:16:49+00:00","mainEntityOfPage":{"@id":"https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/"},"wordCount":285,"publisher":{"@id":"https://cronacaqui.it/#organization"},"image":{"@id":"https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/#primaryimage"},"thumbnailUrl":"https://cronacaqui.it/wp-content/uploads/2022/10/sequestro-tesoro-rom.jpg","keywords":["rom","Immondizia","roghi","usura","illeciti"],"articleSection":["Cronaca"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/","url":"https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/","name":"Usura e roghi di immondizia: sequestrato il tesoro dei rom","isPartOf":{"@id":"https://cronacaqui.it/#website"},"primaryImageOfPage":{"@id":"https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/#primaryimage"},"image":{"@id":"https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/#primaryimage"},"thumbnailUrl":"https://cronacaqui.it/wp-content/uploads/2022/10/sequestro-tesoro-rom.jpg","datePublished":"2022-10-19T06:16:49+00:00","dateModified":"2022-10-19T06:16:49+00:00","description":"Un sequestro da oltre 3 milioni di euro a 12 nomadi indagati per usura e illeciti ambientali. Nel mirino della procura di Asti","breadcrumb":{"@id":"https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/#primaryimage","url":"https://cronacaqui.it/wp-content/uploads/2022/10/sequestro-tesoro-rom.jpg","contentUrl":"https://cronacaqui.it/wp-content/uploads/2022/10/sequestro-tesoro-rom.jpg","width":1024,"height":726},{"@type":"BreadcrumbList","@id":"https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cronacaqui.it/"},{"@type":"ListItem","position":2,"name":"Cronaca","item":"https://cronacaqui.it/cronaca/"},{"@type":"ListItem","position":3,"name":"Usura e roghi di immondizia: sequestrato il tesoro dei rom"}]},{"@type":"WebSite","@id":"https://cronacaqui.it/#website","url":"https://cronacaqui.it/","name":"CronacaQui","description":"","publisher":{"@id":"https://cronacaqui.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cronacaqui.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://cronacaqui.it/#organization","name":"CronacaQui","url":"https://cronacaqui.it/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://cronacaqui.it/#/schema/logo/image/","url":"https://cronacaqui.it/wp-content/uploads/2021/02/Logo.png","contentUrl":"https://cronacaqui.it/wp-content/uploads/2021/02/Logo.png","width":690,"height":132,"caption":"CronacaQui"},"image":{"@id":"https://cronacaqui.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://cronacaqui.it/#/schema/person/3b05d1276debf301c17158c6f83cfec0","name":"redazionetorinocronaca.it"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="CronacaQui &raquo; Feed" href="https://cronacaqui.it/feed/">
<link rel="alternate" type="application/rss+xml" title="CronacaQui &raquo; Feed dei commenti" href="https://cronacaqui.it/comments/feed/">
<link rel="stylesheet" id="adsanity-default-css-css" href="https://cronacaqui.it/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.9" type="text/css" media="screen">
<link rel="stylesheet" id="wp-block-library-css" href="https://cronacaqui.it/wp-includes/css/dist/block-library/style.css?ver=5.9.5" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="wc-gallery-style-css" href="https://cronacaqui.it/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.67" type="text/css" media="all">
<link rel="stylesheet" id="wc-gallery-popup-style-css" href="https://cronacaqui.it/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0" type="text/css" media="all">
<link rel="stylesheet" id="wc-gallery-flexslider-style-css" href="https://cronacaqui.it/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1" type="text/css" media="all">
<link rel="stylesheet" id="wc-gallery-owlcarousel-style-css" href="https://cronacaqui.it/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4" type="text/css" media="all">
<link rel="stylesheet" id="wc-gallery-owlcarousel-theme-style-css" href="https://cronacaqui.it/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4" type="text/css" media="all">
<link rel="stylesheet" id="hello-elementor-css" href="https://cronacaqui.it/wp-content/themes/hello-elementor/style.css?ver=2.5.0" type="text/css" media="all">
<link rel="stylesheet" id="hello-elementor-theme-style-css" href="https://cronacaqui.it/wp-content/themes/hello-elementor/theme.css?ver=2.5.0" type="text/css" media="all">
<link rel="stylesheet" id="elementor-icons-css" href="https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.css?ver=5.16.0" type="text/css" media="all">
<link rel="stylesheet" id="elementor-frontend-legacy-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/custom-frontend-legacy.css?ver=3.7.8" type="text/css" media="all">
<link rel="stylesheet" id="elementor-frontend-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/custom-frontend.css?ver=1665757984" type="text/css" media="all">
<link rel="stylesheet" id="elementor-post-4-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/post-4.css?ver=1665757984" type="text/css" media="all">
<link rel="stylesheet" id="elementor-pro-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/custom-pro-frontend.css?ver=1665757984" type="text/css" media="all">
<link rel="stylesheet" id="elementor-global-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/global.css?ver=1665757985" type="text/css" media="all">
<link rel="stylesheet" id="elementor-post-182-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/post-182.css?ver=1665757985" type="text/css" media="all">
<link rel="stylesheet" id="elementor-post-434-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/post-434.css?ver=1665757985" type="text/css" media="all">
<link rel="stylesheet" id="elementor-post-208576-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/post-208576.css?ver=1665757985" type="text/css" media="all">
<link rel="stylesheet" id="elementor-icons-ekiticons-css" href="https://cronacaqui.it/wp-content/plugins/elementskit-lite/modules/elementskit-icon-pack/assets/css/ekiticons.css?ver=2.7.0" type="text/css" media="all">
<link rel="stylesheet" id="ekit-widget-styles-css" href="https://cronacaqui.it/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.7.0" type="text/css" media="all">
<link rel="stylesheet" id="ekit-responsive-css" href="https://cronacaqui.it/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.7.0" type="text/css" media="all">
<link rel="stylesheet" id="yop-public-css" href="https://cronacaqui.it/wp-content/plugins/yop-poll-pro/public/assets/css/yop-poll-public-6.4.9.css?ver=5.9.5" type="text/css" media="all">
<link rel="stylesheet" id="ecs-styles-css" href="https://cronacaqui.it/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.1.7" type="text/css" media="all">
<link rel="stylesheet" id="elementor-post-26-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/post-26.css?ver=1627646780" type="text/css" media="all">
<link rel="stylesheet" id="elementor-post-30-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/post-30.css?ver=1627647125" type="text/css" media="all">
<link rel="stylesheet" id="elementor-post-35-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/post-35.css?ver=1627646872" type="text/css" media="all">
<link rel="stylesheet" id="elementor-post-37-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/post-37.css?ver=1627647074" type="text/css" media="all">
<link rel="stylesheet" id="elementor-post-45-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/post-45.css?ver=1627646948" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="google-fonts-1-css" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&amp;display=auto&amp;ver=5.9.5" type="text/css" media="all">
<link rel="stylesheet" id="elementor-icons-shared-0-css" href="https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.css?ver=5.15.3" type="text/css" media="all">
<link rel="stylesheet" id="elementor-icons-fa-solid-css" href="https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.css?ver=5.15.3" type="text/css" media="all">
<link rel="stylesheet" id="elementor-icons-fa-brands-css" href="https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.css?ver=5.15.3" type="text/css" media="all">
<script type="text/javascript" src="https://cronacaqui.it/wp-includes/js/jquery/jquery.js?ver=3.6.0" id="jquery-core-js"></script>
<script type="text/javascript" id="ecs_ajax_load-js-extra">
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/cronacaqui.it\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":14,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.7" id="ecs_ajax_load-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.7" id="ecs-script-js"></script>
<link rel="https://api.w.org/" href="https://cronacaqui.it/wp-json/">
<link rel="alternate" type="application/json" href="https://cronacaqui.it/wp-json/wp/v2/posts/249825">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cronacaqui.it/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cronacaqui.it/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.9.5">
<link rel="shortlink" href="https://cronacaqui.it/?p=249825">
<link rel="alternate" type="application/json+oembed" href="https://cronacaqui.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronacaqui.it%2Fusura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom%2F">
<link rel="alternate" type="text/xml+oembed" href="https://cronacaqui.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronacaqui.it%2Fusura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom%2F&amp;format=xml">
<link rel="amphtml" href="https://cronacaqui.it/usura-e-roghi-di-immondizia-sequestrato-il-tesoro-dei-rom/amp/">
	<style>
		/* menu principale */
		#menu-principale li a {
			padding-right:18px;
		}

		#menu-mobile li.space-up {
			margin-top:15px;
		}
		#menu-mobile li.space-dn {
			margin-bottom:15px;
		}

		/* banner ads */
		.ad-alignleft .ad-row > div, .ad-alignnone .ad-row > div {
			margin: 20px 0;
		}
		.ad-728x90, .ad-970x90 {
			margin: 10px 0 !important;
			height: auto;
		}
		
		/* pools */
		.page header {
		  padding: 20px 40px 0;
		}
		.bootstrap-yop {
			padding: 20px 40px;
		}
		.basic-yop-poll-container .basic-inner {
		  padding: 10px 20px;
		}
		.basic-yop-poll-container .basic-question-title h5 {
			background-color: #D01E22 !important;
			padding: 10px 20px !important;
		}
		.basic-yop-poll-container a.basic-vote-button {
			font-size:20px !important;
			padding: 10px 20px !important;
		}
	</style>

	<script>
		/*
		jQuery( document ).ready(function($) {
			console.log ("finito");			
		});
		*/
	</script>

	<link rel="icon" href="https://cronacaqui.it/wp-content/uploads/2021/03/favicon-150x150.jpg" sizes="32x32">
<link rel="icon" href="https://cronacaqui.it/wp-content/uploads/2021/03/favicon.jpg" sizes="192x192">
<link rel="apple-touch-icon" href="https://cronacaqui.it/wp-content/uploads/2021/03/favicon.jpg">
<meta name="msapplication-TileImage" content="https://cronacaqui.it/wp-content/uploads/2021/03/favicon.jpg">
		<style type="text/css" id="wp-custom-css">
			/*nasconte seconda voce categoria loop*/
.elementor-text-editor.elementor-clearfix span:not(:first-child) {
	display:none;
}
/*SITO BOXATO*/
body > .elementor,
body > .site-main
    {
background-color: #fff !important;
margin: 0 auto;
max-width: 1080px;
	-webkit-box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.20);
-moz-box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.20);
box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.20);
}
/*nascondi voci menu*/
.d-none {
	display:none !important; 
} 
.coverimage { 
	width: 100%;
  height:100%;
  object-fit: cover;
}
/*--------- CSS BANNER----------*/
div[id^=div-gpt-] {    
     clear: both;
	   display: block;
	   margin:auto !important;
}

#div-gpt-InArticle1, #div-gpt-InArticle2, #div-gpt-InArticle3 {
	margin-bottom:20px !important;
}

#div-gpt-MPU1, #div-gpt-MPU2, #div-gpt-MPU3, #div-gpt-MPU4, #div-gpt-MPU5 {
	margin-bottom:0px !important;
}

#div-gpt-Skin {
	padding:15px 0;
}

/*-----------------------------*/

.icona{
	color:var( --e-global-color-598fe85 );
}
/*correge icona mobile*/
body > .elementor .iconamobile {
	line-height: 1 !important;
}

.iconamobile .elementor-icon-wrapper {
	line-height:0 !important;
}

/*inseriesce riga divisione tra articoli Griglia*/
.griglia .ecs-post-loop, .swiper-slide
 {
	 border-bottom:1px dotted #7A7A7A;
	 display:flex !important;
	 min-height:100% !important;
	 /*flex-grow:1 !important;*/
}

/*linee verticali menu*/
.menuprincipale .elementor-nav-menu--main .elementor-item {border-right:1px dotted #ffffff;
}
/*.menutop .elementor-nav-menu--main .elementor-item {border-right:1px dotted #000;
}*/
.menutop .elementor-nav-menu li:last-child {border-right:0px dotted #000;
}

.menutop .elementor-nav-menu li {border-right:1px dotted #000;
}

.megamenu .ekit-menu-nav-link {
	border-right:1px dotted var( --e-global-color-fecb6b2 ); !important;
}

.megamenu .elementskit-navbar-nav>li:first-child {
	 border-left:1px dotted var( --e-global-color-fecb6b2 ); !important;
}
/*toglie url sito internet form commenti*/
.comment-respond.comments-area.comment-form .comment-form-url {
	display:none;
}
/*custom local news homepage*/
.speciali .ecs-post-loop
 {
	 border-bottom:1px dotted #7A7A7A;
	 display:flex !important;
	 min-height:100% !important;
	 /*flex-grow:1 !important;*/
}
/*@media only screen and (min-width: 768px) {
	.local .elementor-column {
	min-height:100px !important;
	}
}*/

.slider .elementor-post {
	height:auto;
}

.slider .elementor-swiper-button {
	top:30%
}


/*colore titoli rosso on hover*/
.link-hover .elementor-heading-title a:hover {
	color:#D20000 !important;
	}

/*article page link sottolineati*/
body.single.single-post .elementor-widget-theme-post-content a {
	text-decoration:underline;
	font-weight:bold;
}


/*article blockquote*/
body.single.single-post .elementor-widget-theme-post-content blockquote:before {
position: absolute;
content: "\f10d";
font-size: 1.7rem;
/*margin-left: -2.5rem;
margin-top: -1.5rem;*/
top:-1.5rem;
left:-2.5rem;
color:#D20000;
font-family: "Font Awesome 5 Free";
font-weight: bold;
}

body.single.single-post .elementor-widget-theme-post-content blockquote:after {
position: absolute;
content: "\f10e";
font-size: 1.7rem;
/*margin-right: 2rem;*/
right: -2rem;
bottom: -1.5rem;	
color: #D20000;
font-family: "Font Awesome 5 Free";
font-weight: bold;
}

body.single.single-post .elementor-widget-theme-post-content blockquote {
position: relative;
margin-top: 2.5rem;
margin-bottom: 2.5rem;	
font-style:italic;
}

/*custo gallery wordpress*/

/*.gallery {
  padding: 0;
  list-style-type: none;
  margin: 0 auto 18px;
}

.gallery .gallery-item {
	float: left;
	margin: 0;
	text-align: center;
	/*width: 33%;
}
.gallery-columns-2 .gallery-item { width: 50%; }
.gallery-columns-4 .gallery-item { width: 25%; }
.gallery img {
	padding: 8px;
}
.gallery img:hover {
	background: white;
}
.gallery-columns-2 .attachment-medium {
	max-width: 92%;
	height: auto;
}
.gallery-columns-4 .attachment-thumbnail {
	max-width: 84%;
	height: auto;
}
.gallery .gallery-caption {
	color: #888;
	font-size: 12px;
	margin: 0 0 12px;
}
.gallery dl, .gallery dt { margin: 0; }
.gallery br+br { display: none; }*/

/*custom gallery slideshow*/
.mfp-zoom-out-cur, .mfp-zoom-out-cur .mfp-image-holder .mfp-close  {
	border:0 !important;
	background:rgba(0,0,0,0) !important;
	margin-bottom:10px;
}

button.mfp-arrow {
	background:rgba(0,0,0,0) !important;
}		</style>
		</head>
<body class="post-template-default single single-post postid-249825 single-format-standard wp-custom-logo elementor-default elementor-kit-4 elementor-page-208576">
<div class="ad-aligncenter"><div class="ad-row">
<div id="ad-249480" class="ad-970x250 adsanity-970x250 aligncenter adsanity-aligncenter"><div class="adsanity-inner">

<a rel="nofollow" href="https://cronacaqui.it/ads/regione-piemonte-22-01/" target="_blank"><img width="970" height="250" src="https://cronacaqui.it/wp-content/uploads/2022/10/970x250px-Billboard-%E2%80%93-desktop-Efficienza-Energetica-Regione-Piemonte.jpg" class="no-lazy-load wp-post-image" alt="" srcset="https://cronacaqui.it/wp-content/uploads/2022/10/970x250px-Billboard-&ndash;-desktop-Efficienza-Energetica-Regione-Piemonte.jpg 970w, https://cronacaqui.it/wp-content/uploads/2022/10/970x250px-Billboard-&ndash;-desktop-Efficienza-Energetica-Regione-Piemonte-300x77.jpg 300w, https://cronacaqui.it/wp-content/uploads/2022/10/970x250px-Billboard-&ndash;-desktop-Efficienza-Energetica-Regione-Piemonte-768x198.jpg 768w, https://cronacaqui.it/wp-content/uploads/2022/10/970x250px-Billboard-&ndash;-desktop-Efficienza-Energetica-Regione-Piemonte-350x90.jpg 350w, https://cronacaqui.it/wp-content/uploads/2022/10/970x250px-Billboard-&ndash;-desktop-Efficienza-Energetica-Regione-Piemonte-550x142.jpg 550w, https://cronacaqui.it/wp-content/uploads/2022/10/970x250px-Billboard-&ndash;-desktop-Efficienza-Energetica-Regione-Piemonte-800x206.jpg 800w, https://cronacaqui.it/wp-content/uploads/2022/10/970x250px-Billboard-&ndash;-desktop-Efficienza-Energetica-Regione-Piemonte-698x180.jpg 698w" sizes="(max-width: 970px) 100vw, 970px"></a>
</div></div>

</div></div>
	<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
		<defs>
			<filter id="wp-duotone-dark-grayscale">
				<fecolormatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"></fecolormatrix>
				<fecomponenttransfer color-interpolation-filters="sRGB">
					<fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr>
					<fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg>
					<fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb>
					<fefunca type="table" tablevalues="1 1"></fefunca>
				</fecomponenttransfer>
				<fecomposite in2="SourceGraphic" operator="in"></fecomposite>
			</filter>
		</defs>
	</svg>

	
	<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
		<defs>
			<filter id="wp-duotone-grayscale">
				<fecolormatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"></fecolormatrix>
				<fecomponenttransfer color-interpolation-filters="sRGB">
					<fefuncr type="table" tablevalues="0 1"></fefuncr>
					<fefuncg type="table" tablevalues="0 1"></fefuncg>
					<fefuncb type="table" tablevalues="0 1"></fefuncb>
					<fefunca type="table" tablevalues="1 1"></fefunca>
				</fecomponenttransfer>
				<fecomposite in2="SourceGraphic" operator="in"></fecomposite>
			</filter>
		</defs>
	</svg>

	
	<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
		<defs>
			<filter id="wp-duotone-purple-yellow">
				<fecolormatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"></fecolormatrix>
				<fecomponenttransfer color-interpolation-filters="sRGB">
					<fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr>
					<fefuncg type="table" tablevalues="0 1"></fefuncg>
					<fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb>
					<fefunca type="table" tablevalues="1 1"></fefunca>
				</fecomponenttransfer>
				<fecomposite in2="SourceGraphic" operator="in"></fecomposite>
			</filter>
		</defs>
	</svg>

	
	<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
		<defs>
			<filter id="wp-duotone-blue-red">
				<fecolormatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"></fecolormatrix>
				<fecomponenttransfer color-interpolation-filters="sRGB">
					<fefuncr type="table" tablevalues="0 1"></fefuncr>
					<fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg>
					<fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb>
					<fefunca type="table" tablevalues="1 1"></fefunca>
				</fecomponenttransfer>
				<fecomposite in2="SourceGraphic" operator="in"></fecomposite>
			</filter>
		</defs>
	</svg>

	
	<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
		<defs>
			<filter id="wp-duotone-midnight">
				<fecolormatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"></fecolormatrix>
				<fecomponenttransfer color-interpolation-filters="sRGB">
					<fefuncr type="table" tablevalues="0 0"></fefuncr>
					<fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg>
					<fefuncb type="table" tablevalues="0 1"></fefuncb>
					<fefunca type="table" tablevalues="1 1"></fefunca>
				</fecomponenttransfer>
				<fecomposite in2="SourceGraphic" operator="in"></fecomposite>
			</filter>
		</defs>
	</svg>

	
	<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
		<defs>
			<filter id="wp-duotone-magenta-yellow">
				<fecolormatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"></fecolormatrix>
				<fecomponenttransfer color-interpolation-filters="sRGB">
					<fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr>
					<fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg>
					<fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb>
					<fefunca type="table" tablevalues="1 1"></fefunca>
				</fecomponenttransfer>
				<fecomposite in2="SourceGraphic" operator="in"></fecomposite>
			</filter>
		</defs>
	</svg>

	
	<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
		<defs>
			<filter id="wp-duotone-purple-green">
				<fecolormatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"></fecolormatrix>
				<fecomponenttransfer color-interpolation-filters="sRGB">
					<fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr>
					<fefuncg type="table" tablevalues="0 1"></fefuncg>
					<fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb>
					<fefunca type="table" tablevalues="1 1"></fefunca>
				</fecomponenttransfer>
				<fecomposite in2="SourceGraphic" operator="in"></fecomposite>
			</filter>
		</defs>
	</svg>

	
	<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
		<defs>
			<filter id="wp-duotone-blue-orange">
				<fecolormatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"></fecolormatrix>
				<fecomponenttransfer color-interpolation-filters="sRGB">
					<fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr>
					<fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg>
					<fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb>
					<fefunca type="table" tablevalues="1 1"></fefunca>
				</fecomponenttransfer>
				<fecomposite in2="SourceGraphic" operator="in"></fecomposite>
			</filter>
		</defs>
	</svg>

			<div data-elementor-type="header" data-elementor-id="182" class="elementor elementor-182 elementor-location-header">
					<div class="elementor-section-wrap">
								<header class="elementor-section elementor-top-section elementor-element elementor-element-83c0d52 elementor-section-full_width elementor-section-content-middle elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="83c0d52" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-481ca9f" data-id="481ca9f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4d951f1 menutop elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="4d951f1" data-element_type="widget" data-settings='{"layout":"horizontal","submenu_icon":{"value":"&lt;i class=\"fas fa-caret-down\"&gt;&lt;\/i&gt;","library":"fa-solid"},"toggle":"burger"}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-4d951f1" class="elementor-nav-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197536"><a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/includes/shop/list_products.jsp?testata=cronacaqui" class="elementor-item">Abbonati</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-474"><a href="http://abbonamenti.cronacaqui.it/" class="elementor-item">Sfoglia il giornale</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475"><a href="mailto:redazione@cronacaqui.it" class="elementor-item">Contattaci</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-4d951f1" class="elementor-nav-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197536"><a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/includes/shop/list_products.jsp?testata=cronacaqui" class="elementor-item" tabindex="-1">Abbonati</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-474"><a href="http://abbonamenti.cronacaqui.it/" class="elementor-item" tabindex="-1">Sfoglia il giornale</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475"><a href="mailto:redazione@cronacaqui.it" class="elementor-item" tabindex="-1">Contattaci</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2ef1227" data-id="2ef1227" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-568b67a elementor-widget__width-auto elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="568b67a" data-element_type="widget" data-settings='{"skin":"classic"}' data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://cronacaqui.it" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Cerca" value="">
													<button class="elementor-search-form__submit" type="submit" title="Cerca" aria-label="Cerca">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Cerca</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-7de8b01 e-grid-align-right elementor-shape-square elementor-widget__width-auto elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="7de8b01" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-63a9d04" href="https://www.facebook.com/CronacaQui/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-7e84d3e" href="https://www.instagram.com/cronacaqui" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a1f7d7f" href="https://twitter.com/CronacaQui_To" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-67a1974" href="http://www.youtube.com/user/blogcronacaqui" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-f57e703 elementor-section-full_width elementor-section-content-middle elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="f57e703" data-element_type="section" data-settings='{"background_background":"classic","sticky":"top","sticky_on":["desktop","tablet","mobile"],"sticky_offset":0,"sticky_effects_offset":0}'>
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7c86eb1" data-id="7c86eb1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-a30c665 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a30c665" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-a6f0fd8" data-id="a6f0fd8" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6130ba3" data-id="6130ba3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ff9f05f elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="ff9f05f" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://cronacaqui.it">
							<img width="690" height="120" src="https://cronacaqui.it/wp-content/uploads/2021/03/logo_new.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://cronacaqui.it/wp-content/uploads/2021/03/logo_new.png 690w, https://cronacaqui.it/wp-content/uploads/2021/03/logo_new-300x52.png 300w" sizes="(max-width: 690px) 100vw, 690px">								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-df81a5b" data-id="df81a5b" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-801b457 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="801b457" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-24b17b0" data-id="24b17b0" data-element_type="column" data-settings='{"background_background":"classic"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1a55f29 megamenu elementor-widget elementor-widget-ekit-nav-menu" data-id="1a55f29" data-element_type="widget" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con ekit_menu_responsive_tablet" data-hamburger-icon="fas fa-bars" data-hamburger-icon-type="icon" data-responsive-breakpoint="1024">            <button class="elementskit-menu-hamburger elementskit-menu-toggler">
                <i aria-hidden="true" class="ekit-menu-icon fas fa-bars"></i>            </button>
            <div id="ekit-megamenu-principale" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-no ekit-nav-dropdown-hover">
<ul id="menu-principale" class="elementskit-navbar-nav elementskit-menu-po-center submenu-click-on-icon">
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-192 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="https://cronacaqui.it/" class="ekit-menu-nav-link">Home</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="https://cronacaqui.it/cronaca/" class="ekit-menu-nav-link">Cronaca</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="/news-locali/torino/" class="ekit-menu-nav-link">Torino</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="/news-locali/comune/" class="ekit-menu-nav-link">Provincia</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194 nav-item elementskit-dropdown-has top_position elementskit-dropdown-menu-custom_width elementskit-megamenu-has elementskit-mobile-builder-content" data-vertical-menu="1000px">
<a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Notizie<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/cultura/" class=" dropdown-item">Cultura</a>	</li>
<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/economia/" class=" dropdown-item">Economia</a>	</li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/esteri/" class=" dropdown-item">Esteri</a>	</li>
<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/istruzione/" class=" dropdown-item">Istruzione</a>	</li>
<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/politica/" class=" dropdown-item">Politica</a>	</li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/salute/" class=" dropdown-item">Salute</a>	</li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/scienza/" class=" dropdown-item">Scienza</a>	</li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/spettacolo/" class=" dropdown-item">Spettacolo</a>	</li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="https://cronacaqui.it/sport/" class=" dropdown-item">Sport</a></li>
</ul>
<div class="elementskit-megamenu-panel">		<div data-elementor-type="wp-post" data-elementor-id="600" class="elementor elementor-600">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-5098522 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5098522" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1d4b8f1" data-id="1d4b8f1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-932913b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="932913b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-7f5fdde" data-id="7f5fdde" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-73deb33 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="73deb33" data-element_type="widget" data-settings='{"layout":"vertical","submenu_icon":{"value":"&lt;i class=\"\"&gt;&lt;\/i&gt;","library":""}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-73deb33" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209538"><a href="https://cronacaqui.it/cultura/" class="elementor-item">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209539"><a href="https://cronacaqui.it/economia/" class="elementor-item">Economia</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-73deb33" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209538"><a href="https://cronacaqui.it/cultura/" class="elementor-item" tabindex="-1">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209539"><a href="https://cronacaqui.it/economia/" class="elementor-item" tabindex="-1">Economia</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-da7693a" data-id="da7693a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9c1c0a6 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="9c1c0a6" data-element_type="widget" data-settings='{"layout":"vertical","submenu_icon":{"value":"&lt;i class=\"\"&gt;&lt;\/i&gt;","library":""}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-9c1c0a6" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209540"><a href="https://cronacaqui.it/esteri/" class="elementor-item">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209541"><a href="https://cronacaqui.it/istruzione/" class="elementor-item">Istruzione</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-9c1c0a6" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209540"><a href="https://cronacaqui.it/esteri/" class="elementor-item" tabindex="-1">Esteri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209541"><a href="https://cronacaqui.it/istruzione/" class="elementor-item" tabindex="-1">Istruzione</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-8ae58b9" data-id="8ae58b9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d3619f8 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="d3619f8" data-element_type="widget" data-settings='{"layout":"vertical","submenu_icon":{"value":"&lt;i class=\"\"&gt;&lt;\/i&gt;","library":""}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-d3619f8" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209542"><a href="https://cronacaqui.it/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209543"><a href="https://cronacaqui.it/salute/" class="elementor-item">Salute</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-d3619f8" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209542"><a href="https://cronacaqui.it/politica/" class="elementor-item" tabindex="-1">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209543"><a href="https://cronacaqui.it/salute/" class="elementor-item" tabindex="-1">Salute</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-7b75564" data-id="7b75564" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-aa5afa0 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="aa5afa0" data-element_type="widget" data-settings='{"layout":"vertical","submenu_icon":{"value":"&lt;i class=\"\"&gt;&lt;\/i&gt;","library":""}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-aa5afa0" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209544"><a href="https://cronacaqui.it/scienza/" class="elementor-item">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209545"><a href="https://cronacaqui.it/spettacolo/" class="elementor-item">Spettacolo</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-aa5afa0" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209544"><a href="https://cronacaqui.it/scienza/" class="elementor-item" tabindex="-1">Scienza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209545"><a href="https://cronacaqui.it/spettacolo/" class="elementor-item" tabindex="-1">Spettacolo</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-31d3adc" data-id="31d3adc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8371a23 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="8371a23" data-element_type="widget" data-settings='{"layout":"vertical","submenu_icon":{"value":"&lt;i class=\"\"&gt;&lt;\/i&gt;","library":""}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-8371a23" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209546"><a href="https://cronacaqui.it/sport/" class="elementor-item">Sport</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-8371a23" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209546"><a href="https://cronacaqui.it/sport/" class="elementor-item" tabindex="-1">Sport</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195 nav-item elementskit-dropdown-has top_position elementskit-dropdown-menu-custom_width elementskit-megamenu-has elementskit-mobile-builder-content" data-vertical-menu="1000">
<a href="#" class="ekit-menu-nav-link">Rubriche<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><div class="elementskit-megamenu-panel">		<div data-elementor-type="wp-post" data-elementor-id="208720" class="elementor elementor-208720">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-f23a465 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f23a465" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-93bb057" data-id="93bb057" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-a3b4cd8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a3b4cd8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-60577aa" data-id="60577aa" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d314dc0 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="d314dc0" data-element_type="widget" data-settings='{"layout":"vertical","submenu_icon":{"value":"&lt;i class=\"\"&gt;&lt;\/i&gt;","library":""}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-d314dc0" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208909"><a href="https://cronacaqui.it/rubriche/animali/" class="elementor-item">Animali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208910"><a href="https://cronacaqui.it/rubriche/cucina/" class="elementor-item">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208911"><a href="https://cronacaqui.it/rubriche/eventi/" class="elementor-item">Eventi</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-d314dc0" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208909"><a href="https://cronacaqui.it/rubriche/animali/" class="elementor-item" tabindex="-1">Animali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208910"><a href="https://cronacaqui.it/rubriche/cucina/" class="elementor-item" tabindex="-1">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208911"><a href="https://cronacaqui.it/rubriche/eventi/" class="elementor-item" tabindex="-1">Eventi</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-9575811" data-id="9575811" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a056a2e elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="a056a2e" data-element_type="widget" data-settings='{"layout":"vertical","submenu_icon":{"value":"&lt;i class=\"\"&gt;&lt;\/i&gt;","library":""}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-a056a2e" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208912"><a href="https://cronacaqui.it/rubriche/gossip/" class="elementor-item">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208913"><a href="https://cronacaqui.it/rubriche/libri/" class="elementor-item">Libri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208914"><a href="https://cronacaqui.it/rubriche/moda-e-stile/" class="elementor-item">Moda e Stile</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-a056a2e" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208912"><a href="https://cronacaqui.it/rubriche/gossip/" class="elementor-item" tabindex="-1">Gossip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208913"><a href="https://cronacaqui.it/rubriche/libri/" class="elementor-item" tabindex="-1">Libri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208914"><a href="https://cronacaqui.it/rubriche/moda-e-stile/" class="elementor-item" tabindex="-1">Moda e Stile</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-706c70a" data-id="706c70a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ffaf049 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="ffaf049" data-element_type="widget" data-settings='{"layout":"vertical","submenu_icon":{"value":"&lt;i class=\"\"&gt;&lt;\/i&gt;","library":""}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-ffaf049" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208915"><a href="https://cronacaqui.it/rubriche/motori/" class="elementor-item">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208916"><a href="https://cronacaqui.it/rubriche/musica/" class="elementor-item">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208917"><a href="https://cronacaqui.it/rubriche/oroscopo/" class="elementor-item">Oroscopo</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-ffaf049" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208915"><a href="https://cronacaqui.it/rubriche/motori/" class="elementor-item" tabindex="-1">Motori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208916"><a href="https://cronacaqui.it/rubriche/musica/" class="elementor-item" tabindex="-1">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208917"><a href="https://cronacaqui.it/rubriche/oroscopo/" class="elementor-item" tabindex="-1">Oroscopo</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-b34e5ee" data-id="b34e5ee" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-84cfac1 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="84cfac1" data-element_type="widget" data-settings='{"layout":"vertical","submenu_icon":{"value":"&lt;i class=\"\"&gt;&lt;\/i&gt;","library":""}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-84cfac1" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208918"><a href="https://cronacaqui.it/rubriche/tecnologia/" class="elementor-item">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208919"><a href="https://cronacaqui.it/rubriche/tempo-libero/" class="elementor-item">Tempo Libero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208920"><a href="https://cronacaqui.it/rubriche/viaggi/" class="elementor-item">Viaggi</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-84cfac1" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208918"><a href="https://cronacaqui.it/rubriche/tecnologia/" class="elementor-item" tabindex="-1">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208919"><a href="https://cronacaqui.it/rubriche/tempo-libero/" class="elementor-item" tabindex="-1">Tempo Libero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208920"><a href="https://cronacaqui.it/rubriche/viaggi/" class="elementor-item" tabindex="-1">Viaggi</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-5647efd" data-id="5647efd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5027086 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="5027086" data-element_type="widget" data-settings='{"layout":"vertical","submenu_icon":{"value":"&lt;i class=\"\"&gt;&lt;\/i&gt;","library":""}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-5027086" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208922"><a href="https://cronacaqui.it/rubriche/volontariato/" class="elementor-item">Volontariato</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-5027086" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208922"><a href="https://cronacaqui.it/rubriche/volontariato/" class="elementor-item" tabindex="-1">Volontariato</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div>
</li>
<li id="menu-item-208885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208885 nav-item elementskit-dropdown-has top_position elementskit-dropdown-menu-custom_width elementskit-megamenu-has elementskit-mobile-builder-content" data-vertical-menu="1000px">
<a href="#" class="ekit-menu-nav-link">Speciali<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a><div class="elementskit-megamenu-panel">		<div data-elementor-type="wp-post" data-elementor-id="208902" class="elementor elementor-208902">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-8824e3a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8824e3a" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-34cbaa7" data-id="34cbaa7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-e53f42b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e53f42b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-8d46d6b" data-id="8d46d6b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-700f7c3 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="700f7c3" data-element_type="widget" data-settings='{"layout":"vertical","submenu_icon":{"value":"&lt;i class=\"\"&gt;&lt;\/i&gt;","library":""}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-700f7c3" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208905"><a href="https://cronacaqui.it/rubriche/il-borghese/" class="elementor-item">Il Borghese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208906"><a href="https://cronacaqui.it/rubriche/buonanotte/" class="elementor-item">Buonanotte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208907"><a href="https://cronacaqui.it/rubriche/i-consigli-di-cronacaqui/" class="elementor-item">I Consigli di CronacaQui</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208908"><a href="https://cronacaqui.it/rubriche/gli-speciali-di-cronacaqui/" class="elementor-item">Gli Speciali di CronacaQui</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-700f7c3" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208905"><a href="https://cronacaqui.it/rubriche/il-borghese/" class="elementor-item" tabindex="-1">Il Borghese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208906"><a href="https://cronacaqui.it/rubriche/buonanotte/" class="elementor-item" tabindex="-1">Buonanotte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208907"><a href="https://cronacaqui.it/rubriche/i-consigli-di-cronacaqui/" class="elementor-item" tabindex="-1">I Consigli di CronacaQui</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208908"><a href="https://cronacaqui.it/rubriche/gli-speciali-di-cronacaqui/" class="elementor-item" tabindex="-1">Gli Speciali di CronacaQui</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-44663d7" data-id="44663d7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-034ef06 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="034ef06" data-element_type="widget" data-settings='{"layout":"vertical","submenu_icon":{"value":"&lt;i class=\"\"&gt;&lt;\/i&gt;","library":""}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-034ef06" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208890"><a href="https://cronacaqui.it/rubriche/la-frase/" class="elementor-item">La frase</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208891"><a href="https://cronacaqui.it/rubriche/accadde-oggi/" class="elementor-item">Accadde Oggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208892"><a href="https://cronacaqui.it/rubriche/amarcord/" class="elementor-item">Amarcord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208893"><a href="https://cronacaqui.it/rubriche/anniversario/" class="elementor-item">Anniversario</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-034ef06" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208890"><a href="https://cronacaqui.it/rubriche/la-frase/" class="elementor-item" tabindex="-1">La frase</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208891"><a href="https://cronacaqui.it/rubriche/accadde-oggi/" class="elementor-item" tabindex="-1">Accadde Oggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208892"><a href="https://cronacaqui.it/rubriche/amarcord/" class="elementor-item" tabindex="-1">Amarcord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208893"><a href="https://cronacaqui.it/rubriche/anniversario/" class="elementor-item" tabindex="-1">Anniversario</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-362290e" data-id="362290e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6c8c70b elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="6c8c70b" data-element_type="widget" data-settings='{"layout":"vertical","submenu_icon":{"value":"&lt;i class=\"\"&gt;&lt;\/i&gt;","library":""}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-6c8c70b" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208894"><a href="https://cronacaqui.it/rubriche/compleanno/" class="elementor-item">Compleanno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208895"><a href="https://cronacaqui.it/rubriche/ieri-oggi/" class="elementor-item">Ieri &amp; Oggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208896"><a href="https://cronacaqui.it/rubriche/i-gusti-di-una-volta/" class="elementor-item">I gusti di una volta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208897"><a href="https://cronacaqui.it/rubriche/il-meglio-degli-altri/" class="elementor-item">Il meglio degli altri</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-6c8c70b" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208894"><a href="https://cronacaqui.it/rubriche/compleanno/" class="elementor-item" tabindex="-1">Compleanno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208895"><a href="https://cronacaqui.it/rubriche/ieri-oggi/" class="elementor-item" tabindex="-1">Ieri &amp; Oggi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208896"><a href="https://cronacaqui.it/rubriche/i-gusti-di-una-volta/" class="elementor-item" tabindex="-1">I gusti di una volta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208897"><a href="https://cronacaqui.it/rubriche/il-meglio-degli-altri/" class="elementor-item" tabindex="-1">Il meglio degli altri</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-1a32708" data-id="1a32708" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2a5258b elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="2a5258b" data-element_type="widget" data-settings='{"layout":"vertical","submenu_icon":{"value":"&lt;i class=\"\"&gt;&lt;\/i&gt;","library":""}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-background e--animation-fade">
				<ul id="menu-1-2a5258b" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208898"><a href="https://cronacaqui.it/rubriche/parole-parole-parole/" class="elementor-item">Parole Parole Parole</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208899"><a href="https://cronacaqui.it/rubriche/profondo-giallo/" class="elementor-item">Profondo Giallo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208900"><a href="https://cronacaqui.it/rubriche/sportegolando/" class="elementor-item">Sportegolando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208901"><a href="https://cronacaqui.it/rubriche/vero-o-falso/" class="elementor-item">Vero o Falso</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-2a5258b" class="elementor-nav-menu sm-vertical">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208898"><a href="https://cronacaqui.it/rubriche/parole-parole-parole/" class="elementor-item" tabindex="-1">Parole Parole Parole</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208899"><a href="https://cronacaqui.it/rubriche/profondo-giallo/" class="elementor-item" tabindex="-1">Profondo Giallo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208900"><a href="https://cronacaqui.it/rubriche/sportegolando/" class="elementor-item" tabindex="-1">Sportegolando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208901"><a href="https://cronacaqui.it/rubriche/vero-o-falso/" class="elementor-item" tabindex="-1">Vero o Falso</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div>
</li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-278 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="https://cronacaqui.it/multimedia/gallery/" class="ekit-menu-nav-link"><i class="fa fa-camera" aria-hidden="true"></i>&nbsp;Gallerie</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-279 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="https://cronacaqui.it/multimedia/video/" class="ekit-menu-nav-link"><i class="fas fa-play-circle" aria-hidden="true"></i>&nbsp;VIDEO</a></li>
<li id="menu-item-230583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230583 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="https://cronacaqui.it/concorso2022/" class="ekit-menu-nav-link">Concorso</a></li>
</ul>
				<div class="elementskit-nav-identity-panel">
					<div class="elementskit-site-title">
						<a class="elementskit-nav-logo" href="https://cronacaqui.it" target="_self" rel="">
                            <img src="" title="" alt="">
						</a> 
					</div>
					<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
				</div>
			</div>
<div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-f2dab30 elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="f2dab30" data-element_type="section" data-settings='{"background_background":"classic","sticky":"top","sticky_on":["desktop","tablet","mobile"],"sticky_offset":0,"sticky_effects_offset":0}'>
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3cb05e7" data-id="3cb05e7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-59431c0 menutop elementor-nav-menu__align-justify elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="59431c0" data-element_type="widget" data-settings='{"layout":"horizontal","submenu_icon":{"value":"&lt;i class=\"fas fa-caret-down\"&gt;&lt;\/i&gt;","library":"fa-solid"}}' data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-59431c0" class="elementor-nav-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197536"><a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/includes/shop/list_products.jsp?testata=cronacaqui" class="elementor-item">Abbonati</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-474"><a href="http://abbonamenti.cronacaqui.it/" class="elementor-item">Sfoglia il giornale</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475"><a href="mailto:redazione@cronacaqui.it" class="elementor-item">Contattaci</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-59431c0" class="elementor-nav-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197536"><a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/includes/shop/list_products.jsp?testata=cronacaqui" class="elementor-item" tabindex="-1">Abbonati</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-474"><a href="http://abbonamenti.cronacaqui.it/" class="elementor-item" tabindex="-1">Sfoglia il giornale</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475"><a href="mailto:redazione@cronacaqui.it" class="elementor-item" tabindex="-1">Contattaci</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-cdffb32 elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="cdffb32" data-element_type="section" data-settings='{"background_background":"classic","sticky":"top","sticky_on":["desktop","tablet","mobile"],"sticky_offset":0,"sticky_effects_offset":0}'>
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-0aad566" data-id="0aad566" data-element_type="column" data-settings='{"background_background":"classic"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-81e3f28 megamenu elementor-widget elementor-widget-ekit-nav-menu" data-id="81e3f28" data-element_type="widget" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con ekit_menu_responsive_tablet" data-hamburger-icon="fas fa-bars" data-hamburger-icon-type="icon" data-responsive-breakpoint="1024">            <button class="elementskit-menu-hamburger elementskit-menu-toggler">
                <i aria-hidden="true" class="ekit-menu-icon fas fa-bars"></i>            </button>
            <div id="ekit-megamenu-mobile" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page- ekit-nav-dropdown-hover">
<ul id="menu-mobile" class="elementskit-navbar-nav elementskit-menu-po-center submenu-click-on-">
<li id="menu-item-197582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-197582 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="https://cronacaqui.it/" class="ekit-menu-nav-link">Home</a></li>
<li id="menu-item-197583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-197583 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="https://cronacaqui.it/cronaca/" class="ekit-menu-nav-link">Cronaca</a></li>
<li id="menu-item-197584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197584 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="/news-locali/torino/" class="ekit-menu-nav-link">Torino</a></li>
<li id="menu-item-197585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197585 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="/news-locali/comune/" class="ekit-menu-nav-link">Provincia</a></li>
<li id="menu-item-197586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197586 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Notizie<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-197587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197587 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/cultura/" class=" dropdown-item">Cultura</a>	</li>
<li id="menu-item-197588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197588 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/economia/" class=" dropdown-item">Economia</a>	</li>
<li id="menu-item-197589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197589 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/esteri/" class=" dropdown-item">Esteri</a>	</li>
<li id="menu-item-197590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197590 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/istruzione/" class=" dropdown-item">Istruzione</a>	</li>
<li id="menu-item-197591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197591 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/politica/" class=" dropdown-item">Politica</a>	</li>
<li id="menu-item-197592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197592 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/salute/" class=" dropdown-item">Salute</a>	</li>
<li id="menu-item-197593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197593 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/scienza/" class=" dropdown-item">Scienza</a>	</li>
<li id="menu-item-197594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197594 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/spettacolo/" class=" dropdown-item">Spettacolo</a>	</li>
<li id="menu-item-197595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197595 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="https://cronacaqui.it/sport/" class=" dropdown-item">Sport</a></li>
</ul>
</li>
<li id="menu-item-197596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197596 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Rubriche<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-197601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197601 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/animali/" class=" dropdown-item">Animali</a>	</li>
<li id="menu-item-197602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197602 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/cucina/" class=" dropdown-item">Cucina</a>	</li>
<li id="menu-item-197603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197603 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/eventi/" class=" dropdown-item">Eventi</a>	</li>
<li id="menu-item-209549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209549 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/gossip/" class=" dropdown-item">Gossip</a>	</li>
<li id="menu-item-197604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197604 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/libri/" class=" dropdown-item">Libri</a>	</li>
<li id="menu-item-197605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197605 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/moda-e-stile/" class=" dropdown-item">Moda e Stile</a>	</li>
<li id="menu-item-197606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197606 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/motori/" class=" dropdown-item">Motori</a>	</li>
<li id="menu-item-197607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197607 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/musica/" class=" dropdown-item">Musica</a>	</li>
<li id="menu-item-209550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209550 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/oroscopo/" class=" dropdown-item">Oroscopo</a>	</li>
<li id="menu-item-197608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197608 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/tecnologia/" class=" dropdown-item">Tecnologia</a>	</li>
<li id="menu-item-197610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197610 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/tempo-libero/" class=" dropdown-item">Tempo Libero</a>	</li>
<li id="menu-item-197609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197609 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/viaggi/" class=" dropdown-item">Viaggi</a>	</li>
<li id="menu-item-209551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209551 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="https://cronacaqui.it/rubriche/volontariato/" class=" dropdown-item">Volontariato</a></li>
</ul>
</li>
<li id="menu-item-209548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-209548 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Speciali<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-197597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197597 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/il-borghese/" class=" dropdown-item">Il Borghese</a>	</li>
<li id="menu-item-197598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197598 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/buonanotte/" class=" dropdown-item">Buonanotte</a>	</li>
<li id="menu-item-197599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197599 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/i-consigli-di-cronacaqui/" class=" dropdown-item">I Consigli di CronacaQui</a>	</li>
<li id="menu-item-197600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197600 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/gli-speciali-di-cronacaqui/" class=" dropdown-item">Gli Speciali di CronacaQui</a>	</li>
<li id="menu-item-209552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209552 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/la-frase/" class=" dropdown-item">La frase</a>	</li>
<li id="menu-item-209553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209553 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/accadde-oggi/" class=" dropdown-item">Accadde Oggi</a>	</li>
<li id="menu-item-209554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209554 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/amarcord/" class=" dropdown-item">Amarcord</a>	</li>
<li id="menu-item-209555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209555 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/anniversario/" class=" dropdown-item">Anniversario</a>	</li>
<li id="menu-item-209556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209556 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/compleanno/" class=" dropdown-item">Compleanno</a>	</li>
<li id="menu-item-209557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209557 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/ieri-oggi/" class=" dropdown-item">Ieri &amp; Oggi</a>	</li>
<li id="menu-item-209558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209558 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/i-gusti-di-una-volta/" class=" dropdown-item">I gusti di una volta</a>	</li>
<li id="menu-item-209559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209559 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/il-meglio-degli-altri/" class=" dropdown-item">Il meglio degli altri</a>	</li>
<li id="menu-item-209560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209560 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/parole-parole-parole/" class=" dropdown-item">Parole Parole Parole</a>	</li>
<li id="menu-item-209561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209561 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/profondo-giallo/" class=" dropdown-item">Profondo Giallo</a>	</li>
<li id="menu-item-209562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209562 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px">
<a href="https://cronacaqui.it/rubriche/sportegolando/" class=" dropdown-item">Sportegolando</a>	</li>
<li id="menu-item-209563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209563 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="https://cronacaqui.it/rubriche/vero-o-falso/" class=" dropdown-item">Vero o Falso</a></li>
</ul>
</li>
<li id="menu-item-197612" class="space-up menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-197612 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="https://cronacaqui.it/multimedia/gallery/" class="ekit-menu-nav-link"><i class="fa fa-camera" aria-hidden="true"></i>&nbsp;Gallerie</a></li>
<li id="menu-item-197611" class="space-dn menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-197611 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="https://cronacaqui.it/multimedia/video/" class="ekit-menu-nav-link"><i class="fas fa-play-circle" aria-hidden="true"></i>&nbsp;VIDEO</a></li>
<li id="menu-item-197613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197613 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="mailto:redazione@cronacaqui.it" class="ekit-menu-nav-link">Contattaci</a></li>
<li id="menu-item-197614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197614 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/includes/shop/list_products.jsp?testata=cronacaqui" class="ekit-menu-nav-link">Abbonati</a></li>
<li id="menu-item-197615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197615 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="http://abbonamenti.cronacaqui.it/" class="ekit-menu-nav-link">Sfoglia il giornale</a></li>
<li id="menu-item-230584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230584 nav-item elementskit-mobile-builder-content" data-vertical-menu="750px"><a href="https://cronacaqui.it/concorso2022/" class="ekit-menu-nav-link">Concorso</a></li>
</ul>
				<div class="elementskit-nav-identity-panel">
					<div class="elementskit-site-title">
						<a class="elementskit-nav-logo" href="https://cronacaqui.it" target="_self" rel="">
                            <img width="690" height="132" src="https://cronacaqui.it/wp-content/uploads/2021/02/Logo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://cronacaqui.it/wp-content/uploads/2021/02/Logo.png 690w, https://cronacaqui.it/wp-content/uploads/2021/02/Logo-300x57.png 300w" sizes="(max-width: 690px) 100vw, 690px">
						</a> 
					</div>
					<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
				</div>
			</div>
<div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-740dd1f" data-id="740dd1f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-677c412 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="677c412" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://cronacaqui.it">
							<img width="690" height="120" src="https://cronacaqui.it/wp-content/uploads/2021/03/logo_new.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://cronacaqui.it/wp-content/uploads/2021/03/logo_new.png 690w, https://cronacaqui.it/wp-content/uploads/2021/03/logo_new-300x52.png 300w" sizes="(max-width: 690px) 100vw, 690px">								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-f96767d" data-id="f96767d" data-element_type="column" data-settings='{"background_background":"classic"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-578cd39 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="578cd39" data-element_type="widget" data-settings='{"skin":"full_screen"}' data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://cronacaqui.it" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Cerca</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Cerca" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Chiudi</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
							</div>
				</div>
				<div data-elementor-type="single-post" data-elementor-id="208576" class="elementor elementor-208576 elementor-location-single post-249825 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-rom tag-immondizia tag-roghi tag-usura tag-illeciti localita-comune">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7d3c167 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7d3c167" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4b31844" data-id="4b31844" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-05354dc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="05354dc" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-wider">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-9f01b96" data-id="9f01b96" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-a9c27ff main-content-single-post elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a9c27ff" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-0d37492" data-id="0d37492" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2af31ae elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="2af31ae" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img src="https://cronacaqui.it/wp-content/uploads/elementor/thumbs/sequestro-tesoro-rom-pwfim90jltto5xfmedz9lf1cawr3cbwi4bb042khsk.jpg" title="sequestro tesoro rom" alt="sequestro tesoro rom">														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-9942fcb elementor-widget__width-initial elementor-widget elementor-widget-text-editor" data-id="9942fcb" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<span>Cronaca</span>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-90cc844 elementor-widget elementor-widget-text-editor" data-id="90cc844" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				IL CASO					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-c487e07 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="c487e07" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Usura e roghi di immondizia: sequestrato il tesoro dei rom</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-59c2201 elementor-widget elementor-widget-text-editor" data-id="59c2201" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				Sigilli ad aziende e immobili per 3 milioni. Tra le vittime un imprenditore di Moncalieri					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-8cc3f42 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="8cc3f42" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-86ee766 elementor-align-left elementor-mobile-align-left elementor-widget__width-initial elementor-widget elementor-widget-post-info" data-id="86ee766" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										19 Ottobre 2022					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-0f0e101 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-map-marker-alt"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Provincia</span>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-0109470 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-pen-nib"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										 Redazione CronacaQui					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-59ba61f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="59ba61f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ae649b4 elementor-widget elementor-widget-theme-post-content" data-id="ae649b4" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p class="EPAPER_p">Un <strong>sequestro</strong> da oltre 3 milioni di euro a 12 nomadi indagati per <strong>usura</strong> e <strong>illeciti ambientali</strong>.</p>
<p class="EPAPER_p">Nel mirino della procura di Asti &egrave; finito un gruppo di persone che abita nel campo di via Guerra di Asti, indiziati a vario titolo di usura, abusiva attivit&agrave; finanziaria, gestione di rifiuti non autorizzata, combustione illecita di rifiuti ed altre violazioni in materia ambientale.<span class="EPAPER_p">&nbsp;Tra le loro vittime, anche un imprenditore di Moncalieri che, essendo in difficolt&agrave; economiche, aveva chiesto un prestito al gruppo di rom.</span>&nbsp;Una pessima idea, in quanto l&rsquo;imprenditore si &egrave; trovato ben presto invischiato in un vortice di rate da restituire a interessi ultramaggiorati, una situazione dalla quale, visto che oltretutto si trovava in difficolt&agrave; economiche, era impossibile uscire. Anche lui &egrave; stato &ldquo;visitato&rdquo; dai finanzieri per una perquisizione alla ricerca di elementi di prova della sua vicenda.</p>
<p class="EPAPER_p">Per quanto riguarda gli illeciti ambientali, in pratica, gli indagati raccoglievano abusivamente rifiuti pericolosi e non (macerie, cartoni, materiale elettrico, batterie, pneumatici, oli esausti) presso vari imprenditori. Il materiale veniva poi abbandonato in prossimit&agrave; del campo nomadi di via Guerra, dopo la rimozione dei rottami ferrosi destinati a successiva rivendita, mentre i residui (plastica, cartone, rifiuti umidi, barattoli contenenti residui di olio minerale, vernici, guaine di plastica), venivano dati alle fiamme con le conseguenze immaginabili per la salute pubblica. &ldquo;Attivit&agrave;&rdquo; di cui sono accusate le aziende che fanno capo agli indagati, una delle quali, da sola, ha generato un volume d&rsquo;affari nel 2021 di 2,6 milioni di euro.&nbsp;<span class="EPAPER_p">Sono stati sequestrati due capannoni industriali, 6 aziende, 12 mezzi, per un valore di oltre 3 milioni di euro.&nbsp;</span>Nei sequestri anche una discarica abusiva con circa 60 tonnellate di rifiuti e contanti per 20mila euro.</p>
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-4ee1b02 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ee1b02" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-6c347ed" data-id="6c347ed" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4cd24df elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="4cd24df" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Condividi sui social:</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-a28a07b elementor-grid-mobile-0 elementor-share-buttons-mobile--align-center elementor-share-buttons--view-icon elementor-share-buttons--align-right elementor-widget__width-auto condivisione elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="a28a07b" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Condividi su facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Condividi su twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Condividi su whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-fb6e4d1 elementor-widget elementor-widget-html" data-id="fb6e4d1" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-b0ef8dd elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b0ef8dd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-c99c4c7" data-id="c99c4c7" data-element_type="column" data-settings='{"background_background":"classic"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-929ae5d iconamobile elementor-view-default elementor-widget elementor-widget-icon" data-id="929ae5d" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-search-plus"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-inner-column elementor-element elementor-element-2b1d56e" data-id="2b1d56e" data-element_type="column" data-settings='{"background_background":"classic"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fbee708 elementor-widget elementor-widget-heading" data-id="fbee708" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Scopri inoltre...</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-76ed854 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="76ed854" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-e8cbc2c" data-id="e8cbc2c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-222a108 elementor-grid-1 griglia elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="222a108" data-element_type="widget" data-settings='{"custom_columns":"1","custom_row_gap":{"unit":"px","size":0,"sizes":[]},"custom_columns_tablet":"2","custom_columns_mobile":"1","custom_row_gap_tablet":{"unit":"px","size":"","sizes":[]},"custom_row_gap_mobile":{"unit":"px","size":"","sizes":[]}}' data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings='{"current_page":1,"max_num_pages":"5","load_method":"","widget_id":"222a108","post_id":249825,"theme_id":208576,"change_url":false,"reinit_js":false}'>
      		<article id="post-249846" class="elementor-post elementor-grid-item ecs-post-loop post-249846 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca tag-torino tag-finanza tag-made-in-italy tag-imprenditori tag-falsi-made-in-italy tag-imprenditori-denunciati post_format-post-format-gallery localita-torino">
				<div data-elementor-type="loop" data-elementor-id="45" class="elementor elementor-45 elementor-location-single post-249846 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca tag-torino tag-finanza tag-made-in-italy tag-imprenditori tag-falsi-made-in-italy tag-imprenditori-denunciati post_format-post-format-gallery localita-torino">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1902537 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="1902537" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-67b89637" data-id="67b89637" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5236b61d elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5236b61d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<span>Cronaca</span>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-44f97099 elementor-widget__width-inherit elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="44f97099" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://cronacaqui.it/torino-falsi-prodotti-made-in-italy-otto-imprenditori-denunciati-le-foto/">
							<img src="https://cronacaqui.it/wp-content/uploads/elementor/thumbs/WhatsApp-Image-2022-10-19-at-10.04.33-1-pwfntm68flsl76pizmt7veyhacvyidm74a7apvyt94.jpeg" title="WhatsApp Image 2022-10-19 at 10.04.33 (1)" alt="WhatsApp Image 2022-10-19 at 10.04.33 (1)" class="elementor-animation-grow">								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5dae1676" data-id="5dae1676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e4adda7 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5e4adda7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
									</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6aa0f24c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="6aa0f24c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				Una frode da 7 milioni di euro					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-46f1b823 link-hover elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="46f1b823" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/torino-falsi-prodotti-made-in-italy-otto-imprenditori-denunciati-le-foto/">Torino, falsi prodotti made in Italy: otto imprenditori denunciati [LE FOTO]</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-39014384 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="39014384" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										19 Ottobre 2022					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-28d36f7 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Torino</span>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-187d3c4 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										 Redazione CronacaQui					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-249844" class="elementor-post elementor-grid-item ecs-post-loop post-249844 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-san-martino-canavese tag-cercatore-di-funghi-disperso tag-cercatore-di-funghi localita-comune">
				<div data-elementor-type="loop" data-elementor-id="45" class="elementor elementor-45 elementor-location-single post-249844 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-san-martino-canavese tag-cercatore-di-funghi-disperso tag-cercatore-di-funghi localita-comune">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1902537 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="1902537" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-67b89637" data-id="67b89637" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5236b61d elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5236b61d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<span>Cronaca</span>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-44f97099 elementor-widget__width-inherit elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="44f97099" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://cronacaqui.it/san-martino-canavese-cercatore-di-funghi-disperso-da-ieri-le-ricerche-proseguono-senza-sosta/">
							<img src="https://cronacaqui.it/wp-content/uploads/elementor/thumbs/Soccorso-alpino-pknxqnpm9l0b5taxiu8utqjm4kcbd49f379qrtmu8o.jpg" title="Soccorso alpino" alt="Depositphotos" class="elementor-animation-grow">								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5dae1676" data-id="5dae1676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e4adda7 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5e4adda7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
									</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6aa0f24c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="6aa0f24c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				In azione anche unit&agrave; cinofile e droni					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-46f1b823 link-hover elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="46f1b823" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/san-martino-canavese-cercatore-di-funghi-disperso-da-ieri-le-ricerche-proseguono-senza-sosta/">San Martino Canavese: cercatore di funghi disperso da ieri, le ricerche proseguono senza sosta</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-39014384 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="39014384" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										19 Ottobre 2022					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-28d36f7 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Provincia</span>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-187d3c4 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										 Redazione CronacaQui					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-249822" class="elementor-post elementor-grid-item ecs-post-loop post-249822 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-merca-dla-tola tag-bancarelle tag-crisi tag-chivasso localita-chivasso">
				<div data-elementor-type="loop" data-elementor-id="45" class="elementor elementor-45 elementor-location-single post-249822 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-merca-dla-tola tag-bancarelle tag-crisi tag-chivasso localita-chivasso">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1902537 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="1902537" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-67b89637" data-id="67b89637" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5236b61d elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5236b61d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<span>Cronaca</span>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-44f97099 elementor-widget__width-inherit elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="44f97099" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://cronacaqui.it/la-crisi-ferma-le-bancarelle-salta-pure-il-merca-dla-tola/">
							<img src="https://cronacaqui.it/wp-content/uploads/elementor/thumbs/merca-d-la-tola-chivasso-pwfiht7tun883pbczq3u2tedhu9ltu602xufb8cuxk.jpg" title="merca d la tola chivasso" alt="merca d la tola chivasso" class="elementor-animation-grow">								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5dae1676" data-id="5dae1676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e4adda7 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5e4adda7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
									</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6aa0f24c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="6aa0f24c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				CHIVASSO					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-46f1b823 link-hover elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="46f1b823" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/la-crisi-ferma-le-bancarelle-salta-pure-il-merca-dla-tola/">La crisi ferma le bancarelle: salta pure il Merca&rsquo; d&rsquo;la Tola</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-39014384 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="39014384" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										19 Ottobre 2022					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-28d36f7 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Chivasso</span>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-187d3c4 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										 Redazione CronacaQui					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-249819" class="elementor-post elementor-grid-item ecs-post-loop post-249819 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-toro tag-clara-bocchino tag-circolo-crimea tag-corso-moncalieri tag-torino">
				<div data-elementor-type="loop" data-elementor-id="45" class="elementor elementor-45 elementor-location-single post-249819 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-toro tag-clara-bocchino tag-circolo-crimea tag-corso-moncalieri tag-torino">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1902537 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="1902537" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-67b89637" data-id="67b89637" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5236b61d elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5236b61d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<span>Cronaca</span>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-44f97099 elementor-widget__width-inherit elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="44f97099" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://cronacaqui.it/i-130-anni-del-circolo-crimea-il-caro-bollette-non-ci-piega/">
							<img src="https://cronacaqui.it/wp-content/uploads/elementor/thumbs/circolo-crimea-pwfienhcvowj2vwkfuxz743lm7u6ygmhbawo8r1hug.jpg" title="circolo crimea" alt="circolo crimea" class="elementor-animation-grow">								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5dae1676" data-id="5dae1676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e4adda7 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5e4adda7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
									</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6aa0f24c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="6aa0f24c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				CORSO MONCALIERI					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-46f1b823 link-hover elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="46f1b823" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/i-130-anni-del-circolo-crimea-il-caro-bollette-non-ci-piega/">I 130 anni del circolo Crimea: &laquo;Il caro-bollette non ci piega&raquo;</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-39014384 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="39014384" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										19 Ottobre 2022					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-187d3c4 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Niccol&ograve; Dolce					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-249816" class="elementor-post elementor-grid-item ecs-post-loop post-249816 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-rudere tag-orrori tag-tossici tag-disperati localita-borgata-vittoria">
				<div data-elementor-type="loop" data-elementor-id="45" class="elementor elementor-45 elementor-location-single post-249816 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-rudere tag-orrori tag-tossici tag-disperati localita-borgata-vittoria">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1902537 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="1902537" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-67b89637" data-id="67b89637" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5236b61d elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5236b61d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<span>Cronaca</span>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-44f97099 elementor-widget__width-inherit elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="44f97099" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://cronacaqui.it/si-abbatte-il-rudere-degli-orrori-occupato-da-disperati-e-tossici/">
							<img src="https://cronacaqui.it/wp-content/uploads/elementor/thumbs/rudere-tossici-pwfi8gplvyfknaw5konea6bctwc7a723goali67st4.jpg" title="rudere tossici" alt="rudere tossici" class="elementor-animation-grow">								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5dae1676" data-id="5dae1676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e4adda7 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5e4adda7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
									</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6aa0f24c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="6aa0f24c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				VIA BREGLIO					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-46f1b823 link-hover elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="46f1b823" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/si-abbatte-il-rudere-degli-orrori-occupato-da-disperati-e-tossici/">Si abbatte il rudere degli orrori occupato da disperati e tossici</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-39014384 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="39014384" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										19 Ottobre 2022					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-28d36f7 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Borgata Vittoria</span>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-187d3c4 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Philippe Versienti					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-249798" class="elementor-post elementor-grid-item ecs-post-loop post-249798 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-orfanello tag-ahmed tag-strada tag-comune tag-torino">
				<div data-elementor-type="loop" data-elementor-id="45" class="elementor elementor-45 elementor-location-single post-249798 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-orfanello tag-ahmed tag-strada tag-comune tag-torino">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1902537 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="1902537" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-67b89637" data-id="67b89637" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5236b61d elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5236b61d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<span>Cronaca</span>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-44f97099 elementor-widget__width-inherit elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="44f97099" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://cronacaqui.it/il-comune-non-ha-posto-per-lorfanello-di-15-anni-che-vive-solo-sulla-strada/">
							<img src="https://cronacaqui.it/wp-content/uploads/elementor/thumbs/ahmed-orfanello-pwfh3lo6s8htxk8x6is9dziz5vqrnvu66fbpg4sxaw.jpg" title="ahmed orfanello" alt="ahmed orfanello" class="elementor-animation-grow">								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5dae1676" data-id="5dae1676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e4adda7 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5e4adda7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
									</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6aa0f24c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="6aa0f24c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				LA STORIA					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-46f1b823 link-hover elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="46f1b823" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/il-comune-non-ha-posto-per-lorfanello-di-15-anni-che-vive-solo-sulla-strada/">Il Comune non ha posto per l&rsquo;orfanello di 15 anni che vive solo sulla strada</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-39014384 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="39014384" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										19 Ottobre 2022					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-187d3c4 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Philippe Versienti					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9927a50" data-id="9927a50" data-element_type="column" data-settings='{"background_background":"classic"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-98f37c4 elementor-widget elementor-widget-template" data-id="98f37c4" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="205395" class="elementor elementor-205395 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-588aa26 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="588aa26" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c8ea72b" data-id="c8ea72b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8a2db62 elementor-widget elementor-widget-shortcode" data-id="8a2db62" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-16dcdca elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="16dcdca" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-07218d1" data-id="07218d1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a5343a9 elementor-widget elementor-widget-shortcode" data-id="a5343a9" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="adsanity-shortcode"><div class="ad-aligncenter"><div class="ad-row">
<div id="ad-249164" class="ad-300x250 adsanity-300x250 aligncenter adsanity-aligncenter"><div class="adsanity-inner">

<a rel="nofollow" href="https://cronacaqui.it/ads/gruppo-gheron-22-04-servais/" target="_blank"><img width="625" height="521" src="https://cronacaqui.it/wp-content/uploads/2022/10/gheron-servais.jpg" class="no-lazy-load wp-post-image" alt="" srcset="https://cronacaqui.it/wp-content/uploads/2022/10/gheron-servais.jpg 625w, https://cronacaqui.it/wp-content/uploads/2022/10/gheron-servais-300x250.jpg 300w, https://cronacaqui.it/wp-content/uploads/2022/10/gheron-servais-350x292.jpg 350w, https://cronacaqui.it/wp-content/uploads/2022/10/gheron-servais-550x458.jpg 550w, https://cronacaqui.it/wp-content/uploads/2022/10/gheron-servais-216x180.jpg 216w, https://cronacaqui.it/wp-content/uploads/2022/10/gheron-servais-360x300.jpg 360w, https://cronacaqui.it/wp-content/uploads/2022/10/gheron-servais-600x500.jpg 600w" sizes="(max-width: 625px) 100vw, 625px"></a>
</div></div>

</div></div></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-64a40d4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="64a40d4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-bd24d60" data-id="bd24d60" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a9d935e elementor-widget elementor-widget-shortcode" data-id="a9d935e" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="adsanity-shortcode"><div class="ad-aligncenter"><div class="ad-row">
<div id="ad-236906" class="ad-300x250 adsanity-300x250 aligncenter adsanity-aligncenter"><div class="adsanity-inner">

<a rel="nofollow" href="https://cronacaqui.it/ads/casa-giubileo/" target="_blank"><img width="300" height="250" src="https://cronacaqui.it/wp-content/uploads/2022/03/GIUBILEO-300x250-1.jpg" class="no-lazy-load wp-post-image" alt="Giubileo - Casa funeraria" srcset="https://cronacaqui.it/wp-content/uploads/2022/03/GIUBILEO-300x250-1.jpg 300w, https://cronacaqui.it/wp-content/uploads/2022/03/GIUBILEO-300x250-1-216x180.jpg 216w" sizes="(max-width: 300px) 100vw, 300px"></a>
</div></div>

</div></div></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-df10407 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="df10407" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-69a855f" data-id="69a855f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-1dfe335 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1dfe335" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-d186a74" data-id="d186a74" data-element_type="column" data-settings='{"background_background":"classic"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-383325e iconamobile elementor-view-default elementor-widget elementor-widget-icon" data-id="383325e" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="far fa-play-circle"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6a0f230" data-id="6a0f230" data-element_type="column" data-settings='{"background_background":"classic"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bfbc73d elementor-widget elementor-widget-heading" data-id="bfbc73d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="/multimedia/video/">VIDEO</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-1d82b79" data-id="1d82b79" data-element_type="column" data-settings='{"background_background":"classic"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dea1c6f elementor-align-center elementor-widget elementor-widget-button" data-id="dea1c6f" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/multimedia/video/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class="fas fa-chevron-right"></i>			</span>
						<span class="elementor-button-text"></span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-2cb2c5d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2cb2c5d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-71266d0" data-id="71266d0" data-element_type="column" data-settings='{"background_background":"classic"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7b6cca4 elementor-grid-2 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="7b6cca4" data-element_type="widget" data-settings='{"custom_columns":"2","custom_row_gap":{"unit":"px","size":10,"sizes":[]},"custom_post_slider":"yes","custom_slides_to_show":"1","custom_navigation":"arrows","custom_columns_tablet":"2","custom_columns_mobile":"1","custom_row_gap_tablet":{"unit":"px","size":"","sizes":[]},"custom_row_gap_mobile":{"unit":"px","size":"","sizes":[]},"custom_slide_gap":{"unit":"px","size":15,"sizes":[]},"custom_pause_on_hover":"yes","custom_autoplay":"yes","custom_autoplay_speed":5000,"custom_infinite":"yes","custom_speed":500,"custom_direction":"ltr"}' data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			<div class="elementor-main-swiper swiper-container">      <div class="ecs-posts elementor-posts-container elementor-posts swiper-wrapper   elementor-posts--skin-custom" data-settings='{"current_page":1,"max_num_pages":"5","load_method":"","widget_id":"7b6cca4","post_id":249825,"theme_id":205395,"change_url":false,"reinit_js":false}'>
      		<article id="post-164947" class="elementor-post elementor-grid-item ecs-post-loop swiper-slide post-164947 post type-post status-publish format-video has-post-thumbnail hentry category-notizie-generiche tag-tir tag-incidente tag-sorpasso tag-curva post_format-post-format-video">
		<div class="ecs-link-wrapper" data-href="https://cronacaqui.it/curva-a-tutta-velocita-lautomezzo-va-fuori-strada/">
<style id="elementor-post-dynamic-30">.elementor-30 .elementor-element.elementor-element-c6dfd88:not(.elementor-motion-effects-element-type-background), .elementor-30 .elementor-element.elementor-element-c6dfd88 > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://cronacaqui.it/wp-content/uploads/2020/07/Camion.jpg");}</style>		<div data-elementor-type="loop" data-elementor-id="30" class="elementor elementor-30 elementor-location-single post-164947 post type-post status-publish format-video has-post-thumbnail hentry category-notizie-generiche tag-tir tag-incidente tag-sorpasso tag-curva post_format-post-format-video">
					<div class="elementor-section-wrap">
						<style>#post-164947 .elementor-30 .elementor-element.elementor-element-c6dfd88:not(.elementor-motion-effects-element-type-background), #post-164947 .elementor-30 .elementor-element.elementor-element-c6dfd88 > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://cronacaqui.it/wp-content/uploads/2020/07/Camion.jpg");}</style>		<section class="elementor-section elementor-top-section elementor-element elementor-element-c6dfd88 elementor-section-height-min-height elementor-section-items-stretch elementor-section-content-bottom elementor-section-boxed elementor-section-height-default" data-id="c6dfd88" data-element_type="section" data-settings='{"background_background":"classic"}'>
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6438906e" data-id="6438906e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-412305b4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="412305b4" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-21a47771" data-id="21a47771" data-element_type="column" data-settings='{"background_background":"gradient"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1fda9a2c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="1fda9a2c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<span>Video</span>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-4b8b98e8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4b8b98e8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/curva-a-tutta-velocita-lautomezzo-va-fuori-strada/">Curva a tutta velocit&agrave;, l&rsquo;automezzo va fuori strada</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-59234b05 elementor-widget elementor-widget-post-info" data-id="59234b05" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										19 Ottobre 2022					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-87b02fc elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										 Redazione CronacaQui					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		</div>		</article>
				<article id="post-164939" class="elementor-post elementor-grid-item ecs-post-loop swiper-slide post-164939 post type-post status-publish format-video has-post-thumbnail hentry category-notizie-generiche post_format-post-format-video">
		<div class="ecs-link-wrapper" data-href="https://cronacaqui.it/tutte-distrutte-le-auto-nel-parcheggio/">		<div data-elementor-type="loop" data-elementor-id="30" class="elementor elementor-30 elementor-location-single post-164939 post type-post status-publish format-video has-post-thumbnail hentry category-notizie-generiche post_format-post-format-video">
					<div class="elementor-section-wrap">
						<style>#post-164939 .elementor-30 .elementor-element.elementor-element-c6dfd88:not(.elementor-motion-effects-element-type-background), #post-164939 .elementor-30 .elementor-element.elementor-element-c6dfd88 > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://cronacaqui.it/wp-content/uploads/2020/07/AutoGarage.jpg");}</style>		<section class="elementor-section elementor-top-section elementor-element elementor-element-c6dfd88 elementor-section-height-min-height elementor-section-items-stretch elementor-section-content-bottom elementor-section-boxed elementor-section-height-default" data-id="c6dfd88" data-element_type="section" data-settings='{"background_background":"classic"}'>
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6438906e" data-id="6438906e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-412305b4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="412305b4" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-21a47771" data-id="21a47771" data-element_type="column" data-settings='{"background_background":"gradient"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1fda9a2c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="1fda9a2c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<span>Video</span>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-4b8b98e8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4b8b98e8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/tutte-distrutte-le-auto-nel-parcheggio/">Tutte distrutte le auto nel parcheggio</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-59234b05 elementor-widget elementor-widget-post-info" data-id="59234b05" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										19 Ottobre 2022					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-87b02fc elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										 Redazione CronacaQui					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		</div>		</article>
				</div>
															<div class="elementor-swiper-button elementor-swiper-button-prev">
						<i class="eicon-chevron-left" aria-hidden="true"></i>
						<span class="elementor-screen-only">Precedente</span>
					</div>
					<div class="elementor-swiper-button elementor-swiper-button-next">
						<i class="eicon-chevron-right" aria-hidden="true"></i>
						<span class="elementor-screen-only">Successivo</span>
					</div>
							</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6772056 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6772056" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e495f5c" data-id="e495f5c" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-cf075c7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cf075c7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4b38f36" data-id="4b38f36" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7b1163f elementor-widget elementor-widget-image" data-id="7b1163f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="mailto:pubblicit%C3%A0@cronacaqui.it">
							<img width="300" height="100" src="https://cronacaqui.it/wp-content/uploads/2021/03/banner-adv-1.jpg" class="attachment-large size-large" alt="" loading="lazy">								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-9fccc82 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9fccc82" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b6c5b5b" data-id="b6c5b5b" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-949f8a1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="949f8a1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a46e441" data-id="a46e441" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-cd96a1f elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cd96a1f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-af76658" data-id="af76658" data-element_type="column" data-settings='{"background_background":"classic"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a005b18 iconamobile elementor-view-default elementor-widget elementor-widget-icon" data-id="a005b18" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="far fa-image"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-faf973e" data-id="faf973e" data-element_type="column" data-settings='{"background_background":"classic"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5c4cee0 elementor-widget elementor-widget-heading" data-id="5c4cee0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="/multimedia/gallery/">GALLERIE</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-74c2cef" data-id="74c2cef" data-element_type="column" data-settings='{"background_background":"classic"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c829c56 elementor-align-center elementor-widget elementor-widget-button" data-id="c829c56" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/multimedia/gallery/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class="fas fa-chevron-right"></i>			</span>
						<span class="elementor-button-text"></span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-ecce86a elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ecce86a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-c4b56dc" data-id="c4b56dc" data-element_type="column" data-settings='{"background_background":"classic"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5821a6e elementor-grid-2 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="5821a6e" data-element_type="widget" data-settings='{"custom_columns":"2","custom_row_gap":{"unit":"px","size":10,"sizes":[]},"custom_post_slider":"yes","custom_slides_to_show":"1","custom_navigation":"arrows","custom_columns_tablet":"2","custom_columns_mobile":"1","custom_row_gap_tablet":{"unit":"px","size":"","sizes":[]},"custom_row_gap_mobile":{"unit":"px","size":"","sizes":[]},"custom_slide_gap":{"unit":"px","size":15,"sizes":[]},"custom_pause_on_hover":"yes","custom_autoplay":"yes","custom_autoplay_speed":5000,"custom_infinite":"yes","custom_speed":500,"custom_direction":"ltr"}' data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			<div class="elementor-main-swiper swiper-container">      <div class="ecs-posts elementor-posts-container elementor-posts swiper-wrapper   elementor-posts--skin-custom" data-settings='{"current_page":1,"max_num_pages":"5","load_method":"","widget_id":"5821a6e","post_id":249825,"theme_id":205395,"change_url":false,"reinit_js":false}'>
      		<article id="post-249846" class="elementor-post elementor-grid-item ecs-post-loop swiper-slide post-249846 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca tag-torino tag-finanza tag-made-in-italy tag-imprenditori tag-falsi-made-in-italy tag-imprenditori-denunciati post_format-post-format-gallery localita-torino">
		<div class="ecs-link-wrapper" data-href="https://cronacaqui.it/torino-falsi-prodotti-made-in-italy-otto-imprenditori-denunciati-le-foto/">		<div data-elementor-type="loop" data-elementor-id="30" class="elementor elementor-30 elementor-location-single post-249846 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca tag-torino tag-finanza tag-made-in-italy tag-imprenditori tag-falsi-made-in-italy tag-imprenditori-denunciati post_format-post-format-gallery localita-torino">
					<div class="elementor-section-wrap">
						<style>#post-249846 .elementor-30 .elementor-element.elementor-element-c6dfd88:not(.elementor-motion-effects-element-type-background), #post-249846 .elementor-30 .elementor-element.elementor-element-c6dfd88 > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://cronacaqui.it/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-19-at-10.04.33-1.jpeg");}</style>		<section class="elementor-section elementor-top-section elementor-element elementor-element-c6dfd88 elementor-section-height-min-height elementor-section-items-stretch elementor-section-content-bottom elementor-section-boxed elementor-section-height-default" data-id="c6dfd88" data-element_type="section" data-settings='{"background_background":"classic"}'>
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6438906e" data-id="6438906e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-412305b4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="412305b4" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-21a47771" data-id="21a47771" data-element_type="column" data-settings='{"background_background":"gradient"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1fda9a2c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="1fda9a2c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<span>Galleria</span>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-4b8b98e8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4b8b98e8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/torino-falsi-prodotti-made-in-italy-otto-imprenditori-denunciati-le-foto/">Torino, falsi prodotti made in Italy: otto imprenditori denunciati [LE FOTO]</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-59234b05 elementor-widget elementor-widget-post-info" data-id="59234b05" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										19 Ottobre 2022					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-87b02fc elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										 Redazione CronacaQui					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		</div>		</article>
				<article id="post-249777" class="elementor-post elementor-grid-item ecs-post-loop swiper-slide post-249777 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca tag-amiat tag-civich tag-alimenti tag-autobus tag-corso-ferrara post_format-post-format-gallery localita-torino">
		<div class="ecs-link-wrapper" data-href="https://cronacaqui.it/corso-ferrara-controlli-sui-bus-internazionali-sequestrati-65-chili-di-alimenti/">		<div data-elementor-type="loop" data-elementor-id="30" class="elementor elementor-30 elementor-location-single post-249777 post type-post status-publish format-gallery has-post-thumbnail hentry category-cronaca tag-amiat tag-civich tag-alimenti tag-autobus tag-corso-ferrara post_format-post-format-gallery localita-torino">
					<div class="elementor-section-wrap">
						<style>#post-249777 .elementor-30 .elementor-element.elementor-element-c6dfd88:not(.elementor-motion-effects-element-type-background), #post-249777 .elementor-30 .elementor-element.elementor-element-c6dfd88 > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://cronacaqui.it/wp-content/uploads/2022/10/controlli.jpg");}</style>		<section class="elementor-section elementor-top-section elementor-element elementor-element-c6dfd88 elementor-section-height-min-height elementor-section-items-stretch elementor-section-content-bottom elementor-section-boxed elementor-section-height-default" data-id="c6dfd88" data-element_type="section" data-settings='{"background_background":"classic"}'>
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6438906e" data-id="6438906e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-412305b4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="412305b4" data-element_type="section">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-21a47771" data-id="21a47771" data-element_type="column" data-settings='{"background_background":"gradient"}'>
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1fda9a2c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="1fda9a2c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<span>Galleria</span>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-4b8b98e8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4b8b98e8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/corso-ferrara-controlli-sui-bus-internazionali-sequestrati-65-chili-di-alimenti/">Corso Ferrara, controlli sui bus internazionali: sequestrati 65 chili di alimenti [LE FOTO]</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-59234b05 elementor-widget elementor-widget-post-info" data-id="59234b05" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										18 Ottobre 2022					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-87b02fc elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										 Redazione CronacaQui					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		</div>		</article>
				</div>
															<div class="elementor-swiper-button elementor-swiper-button-prev">
						<i class="eicon-chevron-left" aria-hidden="true"></i>
						<span class="elementor-screen-only">Precedente</span>
					</div>
					<div class="elementor-swiper-button elementor-swiper-button-next">
						<i class="eicon-chevron-right" aria-hidden="true"></i>
						<span class="elementor-screen-only">Successivo</span>
					</div>
							</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-8548b21 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8548b21" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6b712df" data-id="6b712df" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0ade9b5 elementor-widget elementor-widget-shortcode" data-id="0ade9b5" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="adsanity-shortcode"><div class="ad-aligncenter"><div class="ad-row">
<div id="ad-249482" class="ad-300x100 adsanity-300x100 aligncenter adsanity-aligncenter"><div class="adsanity-inner">

<a rel="nofollow" href="https://cronacaqui.it/ads/regione-piemonte-22-02/" target="_blank"><img width="300" height="100" src="https://cronacaqui.it/wp-content/uploads/2022/10/300x100px-Billboard-%E2%80%93-mobile-Efficienza-Energetica-Regione-Piemonte.jpg" class="no-lazy-load wp-post-image" alt=""></a>
</div></div>

</div></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-dd7c07c elementor-widget elementor-widget-shortcode" data-id="dd7c07c" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="adsanity-shortcode"><div class="ad-aligncenter"><div class="ad-row">
<div id="ad-247085" class="ad-300x250 adsanity-300x250 aligncenter adsanity-aligncenter"><div class="adsanity-inner">

<a rel="nofollow" href="https://cronacaqui.it/ads/cronacaqui-22-01/" target="_blank"><img width="300" height="250" src="https://cronacaqui.it/wp-content/uploads/2022/09/cronacaqui-2022-01-1.jpg" class="no-lazy-load wp-post-image" alt="" srcset="https://cronacaqui.it/wp-content/uploads/2022/09/cronacaqui-2022-01-1.jpg 300w, https://cronacaqui.it/wp-content/uploads/2022/09/cronacaqui-2022-01-1-216x180.jpg 216w" sizes="(max-width: 300px) 100vw, 300px"></a>
</div></div>

</div></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a08fc29 elementor-widget elementor-widget-image" data-id="a08fc29" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/includes/shop/list_products.jsp?testata=cronacaqui" target="_blank">
							<img width="300" height="140" src="https://cronacaqui.it/wp-content/uploads/2021/03/abbonamenti_digitali.gif" class="attachment-large size-large" alt="" loading="lazy">								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-a69fc0c elementor-widget elementor-widget-shortcode" data-id="a69fc0c" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="adsanity-shortcode"><div class="ad-aligncenter"><div class="ad-row">
<div id="ad-230770" class="ad-300x100 adsanity-300x100 aligncenter adsanity-aligncenter"><div class="adsanity-inner">

<a rel="nofollow" href="https://cronacaqui.it/ads/invenia/" target="_blank"><img width="300" height="100" src="https://cronacaqui.it/wp-content/uploads/2022/02/logo-300x130-1.png" class="no-lazy-load wp-post-image" alt="Invenia - Idee Digitali"></a>
</div></div>

</div></div></div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ac13b5d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ac13b5d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6603584" data-id="6603584" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="footer" data-elementor-id="434" class="elementor elementor-434 elementor-location-footer">
					<div class="elementor-section-wrap">
								<footer class="elementor-section elementor-top-section elementor-element elementor-element-305b2329 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="305b2329" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5bdc6456" data-id="5bdc6456" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2c18bb2e elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="2c18bb2e" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://cronacaqui.it">
							<img width="690" height="120" src="https://cronacaqui.it/wp-content/uploads/2021/03/logo_new.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://cronacaqui.it/wp-content/uploads/2021/03/logo_new.png 690w, https://cronacaqui.it/wp-content/uploads/2021/03/logo_new-300x52.png 300w" sizes="(max-width: 690px) 100vw, 690px">								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-73a471fc elementor-widget elementor-widget-text-editor" data-id="73a471fc" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>CronacaQui.it | Amministratore unico e Direttore responsabile:&nbsp;<strong>Massimo Massano</strong><br>Direttore politico: <strong>Beppe Fossati | </strong>Redattore capo:<strong> Andrea Monticone</strong><br>Editore: Editoriale Argo s.r.l. Via Principe Tommaso 30 &ndash; 10125 Torino | C.F.08313560016<br>P.IVA.08313560016. | Redazione Torino: via Principe Tommaso, 30 &ndash; 10125 Torino |Tel. 011.6669, Email&nbsp;<a href="mailto:redazione@cronacaqui.it.">redazione@cronacaqui.it.</a>&nbsp;Fax. 0116669232 |ISSN 2611-2272<br>Registrazione tribunale n&deg; 1877 del 14.03.1950 Tibunale di Milano | Contributi incassati nel 2021: Euro 2.207.300,07. Indicazione resa ai sensi della lettera f) del comma 2 dell&rsquo;articolo 5 del decreto legislativo 15 maggio 2017, n. 70.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2d407b95" data-id="2d407b95" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-1ea678f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1ea678f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-31658113" data-id="31658113" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-118b99de elementor-widget elementor-widget-heading" data-id="118b99de" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Men&ugrave;</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-4f84d79e elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="4f84d79e" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="mailto:redazione@cronacaqui.it">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Contatti</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/newsstand" target="_blank">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Abbonamenti</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/informativa-privacy/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Privacy Policy</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://cronacaqui.it/cookie-policy/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Cookies</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-384bc07 e-grid-align-left elementor-shape-square elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="384bc07" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-63a9d04" href="https://www.facebook.com/CronacaQui/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-7e84d3e" href="https://www.instagram.com/cronacaqui" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a1f7d7f" href="https://twitter.com/CronacaQui_To" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-67a1974" href="http://www.youtube.com/user/blogcronacaqui" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-212c56fa elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="212c56fa" data-element_type="section" data-settings='{"background_background":"classic"}'>
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-30e72151" data-id="30e72151" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-776a9ace elementor-widget elementor-widget-heading" data-id="776a9ace" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">CRONACAQUI</p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		<link rel="stylesheet" id="elementor-post-600-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/post-600.css?ver=1665757985" type="text/css" media="all">
<link rel="stylesheet" id="elementor-post-208720-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/post-208720.css?ver=1665757985" type="text/css" media="all">
<link rel="stylesheet" id="elementor-post-208902-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/post-208902.css?ver=1665757986" type="text/css" media="all">
<link rel="stylesheet" id="elementor-icons-fa-regular-css" href="https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.css?ver=5.15.3" type="text/css" media="all">
<link rel="stylesheet" id="elementor-post-205395-css" href="https://cronacaqui.it/wp-content/uploads/elementor/css/post-205395.css?ver=1665758708" type="text/css" media="all">
<link rel="stylesheet" id="e-animations-css" href="https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.8" type="text/css" media="all">
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.7.0" id="elementskit-framework-js-frontend-js"></script>
<script type="text/javascript" id="elementskit-framework-js-frontend-js-after">
		var elementskit = {
			resturl: 'https://cronacaqui.it/wp-json/elementskit/v1/',
		}

		
</script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.7.0" id="ekit-widget-scripts-js"></script>
<script type="text/javascript" id="yop-public-js-extra">
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/cronacaqui.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/cronacaqui.it\/wp-login.php?redirect_to=https%3A%2F%2Fcronacaqui.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/cronacaqui.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/cronacaqui.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per il tuo voto!"},"resultsParams":{"singleVote":"voto","multipleVotes":"votei","singleAnswer":"risposta","multipleAnswers":"risposte"}}};
/* ]]> */
</script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.4.9.min.js?ver=5.9.5" id="yop-public-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.js?ver=1.0.1" id="smartmenus-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4" id="imagesloaded-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementor/assets/js/webpack.runtime.js?ver=3.7.8" id="elementor-webpack-runtime-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementor/assets/js/frontend-modules.js?ver=3.7.8" id="elementor-frontend-modules-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.js?ver=4.0.2" id="elementor-waypoints-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-includes/js/jquery/ui/core.js?ver=1.13.1" id="jquery-ui-core-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.js?ver=5.3.6" id="swiper-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.js?ver=3.7.8" id="share-link-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.js?ver=4.9.0" id="elementor-dialog-js"></script>
<script type="text/javascript" id="elementor-frontend-js-before">
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":true},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":1024,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":1023,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.8","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/cronacaqui.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","viewport_mobile":1023,"active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_share":"yes"},"post":{"id":249825,"title":"Usura%20e%20roghi%20di%20immondizia%3A%20sequestrato%20il%20tesoro%20dei%20rom","excerpt":"","featuredImage":"https:\/\/cronacaqui.it\/wp-content\/uploads\/2022\/10\/sequestro-tesoro-rom.jpg"}};
</script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementor/assets/js/frontend.js?ver=3.7.8" id="elementor-frontend-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/ele-custom-skin-pro/assets/js/ecspro.js?ver=3.2.4" id="ecspro-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.js?ver=3.7.7" id="elementor-pro-webpack-runtime-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-includes/js/dist/vendor/regenerator-runtime.js?ver=0.13.9" id="regenerator-runtime-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-includes/js/dist/vendor/wp-polyfill.js?ver=3.15.0" id="wp-polyfill-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-includes/js/dist/hooks.js?ver=1e58c8c5a32b2e97491080c5b10dc71c" id="wp-hooks-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-includes/js/dist/i18n.js?ver=30fcecb428a0e8383d3776bcdd3a7834" id="wp-i18n-js"></script>
<script type="text/javascript" id="wp-i18n-js-after">
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="text/javascript" id="elementor-pro-frontend-js-translations">
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" id="elementor-pro-frontend-js-before">
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/cronacaqui.it\/wp-admin\/admin-ajax.php","nonce":"8420605bd8","urls":{"assets":"https:\/\/cronacaqui.it\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/cronacaqui.it\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/cronacaqui.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementor-pro/assets/js/frontend.js?ver=3.7.7" id="elementor-pro-frontend-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.js?ver=3.7.7" id="pro-preloaded-elements-handlers-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=2.7.0" id="animate-circle-js"></script>
<script type="text/javascript" id="elementskit-elementor-js-extra">
/* <![CDATA[ */
var ekit_config = {"ajaxurl":"https:\/\/cronacaqui.it\/wp-admin\/admin-ajax.php","nonce":"f6e4da5956"};
/* ]]> */
</script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.7.0" id="elementskit-elementor-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementor/assets/js/preloaded-modules.js?ver=3.7.8" id="preloaded-modules-js"></script>
<script type="text/javascript" src="https://cronacaqui.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.js?ver=3.7.7" id="e-sticky-js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-151689681-1" type="text/javascript" class=""></script>
<script>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-151689681-1', { 'anonymize_ip': true });

</script>


<div style="position:sticky; bottom:-16px; z-index:100;"></div>
</body>
</html>
<!-- Parsed with iubenda experimental class in 0.0243 sec. -->
<!-- Dynamic page generated in 2.236 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-10-19 12:22:23 -->

<!-- Compression = gzip -->