<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il truffatore Ronaldo tra nozze e bellavita con i soldi dei clienti - CronacaQui</title>
	<meta name="description" content="Ronaldo Ramos Fernandes a Torino ha truffato decine di clienti quando era titolare della Conexao viaggi di via San Paolo." />
	<link rel="canonical" href="https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il truffatore Ronaldo tra nozze e bellavita con i soldi dei clienti - CronacaQui" />
	<meta property="og:description" content="Ronaldo Ramos Fernandes a Torino ha truffato decine di clienti quando era titolare della Conexao viaggi di via San Paolo." />
	<meta property="og:url" content="https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/" />
	<meta property="og:site_name" content="CronacaQui" />
	<meta property="article:published_time" content="2021-05-18T05:48:03+00:00" />
	<meta property="og:image" content="https://cronacaqui.it/wp-content/uploads/2021/05/ronaldo-truffa-nozze.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="572" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cronacaqui.it/#organization","name":"CronacaQui","url":"https://cronacaqui.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://cronacaqui.it/#logo","inLanguage":"it-IT","url":"https://cronacaqui.it/wp-content/uploads/2021/02/Logo.png","contentUrl":"https://cronacaqui.it/wp-content/uploads/2021/02/Logo.png","width":690,"height":132,"caption":"CronacaQui"},"image":{"@id":"https://cronacaqui.it/#logo"}},{"@type":"WebSite","@id":"https://cronacaqui.it/#website","url":"https://cronacaqui.it/","name":"CronacaQui","description":"","publisher":{"@id":"https://cronacaqui.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cronacaqui.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/#primaryimage","inLanguage":"it-IT","url":"https://cronacaqui.it/wp-content/uploads/2021/05/ronaldo-truffa-nozze.jpg","contentUrl":"https://cronacaqui.it/wp-content/uploads/2021/05/ronaldo-truffa-nozze.jpg","width":1024,"height":572},{"@type":"WebPage","@id":"https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/#webpage","url":"https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/","name":"Il truffatore Ronaldo tra nozze e bellavita con i soldi dei clienti - CronacaQui","isPartOf":{"@id":"https://cronacaqui.it/#website"},"primaryImageOfPage":{"@id":"https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/#primaryimage"},"datePublished":"2021-05-18T05:48:03+00:00","dateModified":"2021-05-18T05:48:03+00:00","description":"Ronaldo Ramos Fernandes a Torino ha truffato decine di clienti quando era titolare della Conexao viaggi di via San Paolo.","breadcrumb":{"@id":"https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/"]}]},{"@type":"BreadcrumbList","@id":"https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://cronacaqui.it/","url":"https://cronacaqui.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://cronacaqui.it/cronaca/","url":"https://cronacaqui.it/cronaca/","name":"Cronaca"}},{"@type":"ListItem","position":3,"item":{"@id":"https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/#webpage"}}]},{"@type":"Article","@id":"https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/#article","isPartOf":{"@id":"https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/#webpage"},"author":{"@id":"https://cronacaqui.it/#/schema/person/c1f669fdc0c6447a2a7d0887040cbfcb"},"headline":"Il truffatore Ronaldo tra nozze e bellavita con i soldi dei clienti","datePublished":"2021-05-18T05:48:03+00:00","dateModified":"2021-05-18T05:48:03+00:00","mainEntityOfPage":{"@id":"https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/#webpage"},"publisher":{"@id":"https://cronacaqui.it/#organization"},"image":{"@id":"https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/#primaryimage"},"keywords":["Torino","ronaldo","clienti","truffa","soldi","matrimonio","nozze","ronaldo ramos fernandes","rio de janeiro"],"articleSection":["Cronaca"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://cronacaqui.it/#/schema/person/c1f669fdc0c6447a2a7d0887040cbfcb","name":"Redazione CronacaQui"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CronacaQui &raquo; Feed" href="https://cronacaqui.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="CronacaQui &raquo; Feed dei commenti" href="https://cronacaqui.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cronacaqui.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cronacaqui.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://cronacaqui.it/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://cronacaqui.it/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://cronacaqui.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://cronacaqui.it/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1615562427' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-4-css'  href='https://cronacaqui.it/wp-content/uploads/elementor/css/post-4.css?ver=1615562427' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://cronacaqui.it/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1615562427' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-css-widgetarea-control-editor-css'  href='https://cronacaqui.it/wp-content/plugins/elementskit-lite/modules/controls/assets/css/widgetarea-editor.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://cronacaqui.it/wp-content/uploads/elementor/css/global.css?ver=1615562428' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-182-css'  href='https://cronacaqui.it/wp-content/uploads/elementor/css/post-182.css?ver=1615563047' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-434-css'  href='https://cronacaqui.it/wp-content/uploads/elementor/css/post-434.css?ver=1615562428' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-43-css'  href='https://cronacaqui.it/wp-content/uploads/elementor/css/post-43.css?ver=1618579066' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-ekiticons-css'  href='https://cronacaqui.it/wp-content/plugins/elementskit-lite/modules/controls/assets/css/ekiticons.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-widget-styles-css'  href='https://cronacaqui.it/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-responsive-css'  href='https://cronacaqui.it/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-styles-css'  href='https://cronacaqui.it/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-26-css'  href='https://cronacaqui.it/wp-content/uploads/elementor/css/post-26.css?ver=1615502911' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-30-css'  href='https://cronacaqui.it/wp-content/uploads/elementor/css/post-30.css?ver=1615499127' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-35-css'  href='https://cronacaqui.it/wp-content/uploads/elementor/css/post-35.css?ver=1615504346' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-37-css'  href='https://cronacaqui.it/wp-content/uploads/elementor/css/post-37.css?ver=1615497553' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-45-css'  href='https://cronacaqui.it/wp-content/uploads/elementor/css/post-45.css?ver=1615504398' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/nk-onesignal-extension/assets/scripts.js?ver=2021.3.26' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.4' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ecs_ajax_load-js-extra'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/cronacaqui.it\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":14,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.0.0' id='ecs_ajax_load-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.0.0' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://cronacaqui.it/wp-json/" /><link rel="alternate" type="application/json" href="https://cronacaqui.it/wp-json/wp/v2/posts/203831" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cronacaqui.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cronacaqui.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://cronacaqui.it/?p=203831' />
<link rel="alternate" type="application/json+oembed" href="https://cronacaqui.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronacaqui.it%2Fil-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cronacaqui.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronacaqui.it%2Fil-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti%2F&#038;format=xml" />
<style type='text/css'> .ae_data .elementor-editor-element-setting {
                        display:none !important;
                }
                </style><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-151689681-1', 'auto');
    ga('set', 'anonymizeIp', true);
        ga('create', 'UA-28744272-72', 'auto', 'secondario');
    ga('secondario.set', 'anonymizeIp', true);
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
    ga('circuito.set', 'anonymizeIp', true);
        function sendPageView(location)
    {
        if (location)
        {
            ga('set', 'location', location);
        }
        ga('send', 'pageview');
                if (location)
        {
            ga('secondario.set', 'location', location);
        }
        ga('secondario.send', 'pageview');
                        if (location)
        {
            ga('circuito.set', 'location', location);
        }
        ga('circuito.send', 'pageview');
            }
    sendPageView();
</script>
  <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  function sendPageViewGa4()
  {
                  gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
      }
  sendPageViewGa4();
</script><script>
    var nk_analytics = {
        sendEvent: function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
            if (typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
                return;
            }
            
            var eventGaData = {
                hitType: 'event',
                eventCategory: eventCategory,
                eventAction: eventAction,
            };
            var eventGa4Data = {
                'event_category': eventCategory,
            };
            if (typeof eventLabel !== 'undefined' && eventLabel) {
                eventGaData.eventLabel = eventLabel;
                eventGa4Data.event_label = eventLabel;
            }
            if (typeof eventValue !== 'undefined' && eventValue) {
                eventGaData.eventValue = eventValue;
                eventGa4Data.value = eventValue;
            }
            
            if(typeof nonInteraction === 'undefined' || nonInteraction ) {
                eventGaData.nonInteraction = true;
                eventGa4Data.non_interaction = true;
            }
            console.log(eventGaData);
            
                ga('send', eventGaData);
                ga('secondario.send', eventGaData);
                ga('circuito.send', eventGaData);
                eventGa4Data.send_to = 'G-F60B8YFZMT',
                gtag('event', eventAction, eventGa4Data);
        }
    };
</script>
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/cronacaqui.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://adv.netweek.it/202105120000.cronacaqui_it.js" as="script">

<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials">

<!-- Load Prebid library -->
<script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "3";
var nkAdvPageType = "articolo_standard";
</script>

<script src="https://adv.netweek.it/202105120000.cronacaqui_it.js"></script><link rel="amphtml" href="https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti/amp/"><link rel="icon" href="https://cronacaqui.it/wp-content/uploads/2021/03/favicon-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://cronacaqui.it/wp-content/uploads/2021/03/favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cronacaqui.it/wp-content/uploads/2021/03/favicon.jpg" />
<meta name="msapplication-TileImage" content="https://cronacaqui.it/wp-content/uploads/2021/03/favicon.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*nasconte seconda voce categoria loop*/
.elementor-text-editor.elementor-clearfix span:not(:first-child) {
	display:none;
}
/*SITO BOXATO*/
body > .elementor,
body > .site-main
    {
background-color: #fff !important;
margin: 0 auto;
max-width: 1080px;
	-webkit-box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.20);
-moz-box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.20);
box-shadow: 0px 0px 5px 0px rgba(0,0,0,0.20);
}
/*nascondi voci menu*/
.d-none {
	display:none !important; 
} 
.coverimage { 
	width: 100%;
  height:100%;
  object-fit: cover;
}
/*--------- CSS BANNER----------*/
div[id^=div-gpt-] {    
     clear: both;
	   display: block;
	   margin:auto !important;
}

#div-gpt-InArticle1, #div-gpt-InArticle2, #div-gpt-InArticle3 {
	margin-bottom:20px !important;
}

#div-gpt-MPU1, #div-gpt-MPU2, #div-gpt-MPU3, #div-gpt-MPU4, #div-gpt-MPU5 {
	margin-bottom:0px !important;
}

#div-gpt-Skin {
	padding:15px 0;
}
/*-------iframe---------*/

.elementor embed,
.elementor object, 
.elementor video,
.elementor-widget-theme-post-content iframe {
    max-width: 100%;
    line-height: 1;
    border:none;
    display: block;
    margin: 0 auto;
}
/*-----------------------------*/

.icona{
	color:var( --e-global-color-598fe85 );
}
/*correge icona mobile*/
body > .elementor .iconamobile {
	line-height: 1 !important;
}

.iconamobile .elementor-icon-wrapper {
	line-height:0 !important;
}

/*inseriesce riga divisione tra articoli Griglia*/
.griglia .ecs-post-loop, .swiper-slide
 {
	 border-bottom:1px dotted #7A7A7A;
	 display:flex !important;
	 min-height:100% !important;
	 /*flex-grow:1 !important;*/
}

/*linee verticali menu*/
.menuprincipale .elementor-nav-menu--main .elementor-item {border-right:1px dotted #ffffff;
}
.menutop .elementor-nav-menu--main .elementor-item {border-right:1px dotted #000;
}

.megamenu .ekit-menu-nav-link {
	border-right:1px dotted var( --e-global-color-fecb6b2 ); !important;
}

.megamenu .elementskit-navbar-nav>li:first-child {
	 border-left:1px dotted var( --e-global-color-fecb6b2 ); !important;
}
/*toglie url sito internet form commenti*/
.comment-respond.comments-area.comment-form .comment-form-url {
	display:none;
}
/*custom local news homepage*/
.speciali .ecs-post-loop
 {
	 border-bottom:1px dotted #7A7A7A;
	 display:flex !important;
	 min-height:100% !important;
	 /*flex-grow:1 !important;*/
}
/*@media only screen and (min-width: 768px) {
	.local .elementor-column {
	min-height:100px !important;
	}
}*/

.slider .elementor-post {
	height:auto;
}

.slider .elementor-swiper-button {
	top:30%
}


/*colore titoli rosso on hover*/
.link-hover .elementor-heading-title a:hover {
	color:#D20000 !important;
	}

/*article page link sottolineati*/
body.single.single-post .elementor-widget-theme-post-content a {
	text-decoration:underline;
	font-weight:bold;
}


/*article blockquote*/
body.single.single-post .elementor-widget-theme-post-content blockquote:before {
position: absolute;
content: "\f10d";
font-size: 1.7rem;
/*margin-left: -2.5rem;
margin-top: -1.5rem;*/
top:-1.5rem;
left:-2.5rem;
color:#D20000;
font-family: "Font Awesome 5 Free";
font-weight: bold;
}

body.single.single-post .elementor-widget-theme-post-content blockquote:after {
position: absolute;
content: "\f10e";
font-size: 1.7rem;
/*margin-right: 2rem;*/
right: -2rem;
bottom: -1.5rem;	
color: #D20000;
font-family: "Font Awesome 5 Free";
font-weight: bold;
}

body.single.single-post .elementor-widget-theme-post-content blockquote {
position: relative;
margin-top: 2.5rem;
margin-bottom: 2.5rem;	
font-style:italic;
}

		</style>
		</head>
<body class="post-template-default single single-post postid-203831 single-format-standard wp-custom-logo elementor-default elementor-kit-4 elementor-page-43">
<div id='div-gpt-Skin'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });
  </script>
</div>		<div data-elementor-type="header" data-elementor-id="182" class="elementor elementor-182 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<header class="elementor-section elementor-top-section elementor-element elementor-element-6b738129 elementor-section-full_width elementor-section-content-middle elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="6b738129" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-791566ef" data-id="791566ef" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5308ca2 menutop elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5308ca2" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-5308ca2" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197536"><a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/includes/shop/list_products.jsp?testata=cronacaqui" class="elementor-item">Abbonati</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-474"><a href="http://abbonamenti.cronacaqui.it/" class="elementor-item">Sfoglia il giornale</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475"><a href="mailto:redazione@torinocronaca.it" class="elementor-item">Contattaci</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5308ca2" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197536"><a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/includes/shop/list_products.jsp?testata=cronacaqui" class="elementor-item">Abbonati</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-474"><a href="http://abbonamenti.cronacaqui.it/" class="elementor-item">Sfoglia il giornale</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475"><a href="mailto:redazione@torinocronaca.it" class="elementor-item">Contattaci</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-b060cfa" data-id="b060cfa" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4bfa8714 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="4bfa8714" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://cronacaqui.it" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Cerca" value="">
													<button class="elementor-search-form__submit" type="submit" title="Cerca" aria-label="Cerca">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Cerca</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-1c390122" data-id="1c390122" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1efbc48 e-grid-align-right elementor-shape-square elementor-widget__width-auto elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="1efbc48" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-63a9d04" href="https://www.facebook.com/CronacaQui/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-7e84d3e" href="https://www.instagram.com/cronacaqui" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a1f7d7f" href="https://twitter.com/CronacaQui_To" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-67a1974" href="http://www.youtube.com/user/blogcronacaqui" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-f57e703 elementor-section-full_width elementor-section-content-middle elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="f57e703" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7c86eb1" data-id="7c86eb1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-a30c665 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a30c665" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-a6f0fd8" data-id="a6f0fd8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-792cda0 elementor-widget elementor-widget-wp-widget-nk_adv__print_banner_widget" data-id="792cda0" data-element_type="widget" data-widget_type="wp-widget-nk_adv__print_banner_widget.default">
				<div class="elementor-widget-container">
			<div id='div-gpt-ManchetteSX'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });
  </script>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6130ba3" data-id="6130ba3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ff9f05f elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="ff9f05f" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://cronacaqui.it">
							<img width="690" height="120" src="https://cronacaqui.it/wp-content/uploads/2021/03/logo_new.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://cronacaqui.it/wp-content/uploads/2021/03/logo_new.png 690w, https://cronacaqui.it/wp-content/uploads/2021/03/logo_new-300x52.png 300w" sizes="(max-width: 690px) 100vw, 690px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-df81a5b" data-id="df81a5b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c47f50e elementor-widget elementor-widget-wp-widget-nk_adv__print_banner_widget" data-id="c47f50e" data-element_type="widget" data-widget_type="wp-widget-nk_adv__print_banner_widget.default">
				<div class="elementor-widget-container">
			<div id='div-gpt-ManchetteDX'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });
  </script>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-801b457 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="801b457" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-24b17b0" data-id="24b17b0" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1a55f29 megamenu elementor-widget elementor-widget-ekit-nav-menu" data-id="1a55f29" data-element_type="widget" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con ekit_menu_responsive_tablet" data-hamburger-icon="fas fa-bars" data-hamburger-icon-type="icon" data-responsive-breakpoint="1024">            <button class="elementskit-menu-hamburger elementskit-menu-toggler">
                <i aria-hidden="true" class="ekit-menu-icon fas fa-bars"></i>            </button>
            <div id="ekit-megamenu-principale" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-no"><ul id="main-menu" class="elementskit-navbar-nav elementskit-menu-po-center submenu-click-on-icon"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-192 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/" class="ekit-menu-nav-link">Home</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/cronaca/" class="ekit-menu-nav-link">Cronaca</a></li>
<li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="/news-locali/torino/" class="ekit-menu-nav-link">Torino</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="/news-locali/comune/" class="ekit-menu-nav-link">Provincia</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-194 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-full_width elementskit-mobile-builder-content" data-vertical-menu=""><a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Notizie<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/cultura/" class=" dropdown-item">Cultura</a>	<li id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/economia/" class=" dropdown-item">Economia</a>	<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/esteri/" class=" dropdown-item">Esteri</a>	<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-314 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/istruzione/" class=" dropdown-item">Istruzione</a>	<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/politica/" class=" dropdown-item">Politica</a>	<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/salute/" class=" dropdown-item">Salute</a>	<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/scienza/" class=" dropdown-item">Scienza</a>	<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/spettacolo/" class=" dropdown-item">Spettacolo</a>	<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/sport/" class=" dropdown-item">Sport</a></ul>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Rubriche<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/il-borghese/" class=" dropdown-item">Il Borghese</a>	<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/buonanotte/" class=" dropdown-item">Buonanotte</a>	<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/i-consigli-di-cronacaqui/" class=" dropdown-item">I Consigli di CronacaQui</a>	<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/gli-speciali-di-cronacaqui/" class=" dropdown-item">Gli Speciali di CronacaQui</a>	<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/animali/" class=" dropdown-item">Animali</a>	<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/cucina/" class=" dropdown-item">Cucina</a>	<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/eventi/" class=" dropdown-item">Eventi</a>	<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/libri/" class=" dropdown-item">Libri</a>	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/moda-e-stile/" class=" dropdown-item">Moda e Stile</a>	<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-586 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/motori/" class=" dropdown-item">Motori</a>	<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/musica/" class=" dropdown-item">Musica</a>	<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/tecnologia/" class=" dropdown-item">Tecnologia</a>	<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/tempo-libero/" class=" dropdown-item">Tempo Libero</a>	<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/viaggi/" class=" dropdown-item">Viaggi</a></ul>
</li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-278 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/multimedia/gallery/" class="ekit-menu-nav-link"><i class="fa fa-camera" aria-hidden="true"></i> Gallerie</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-279 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/multimedia/video/" class="ekit-menu-nav-link"><i class="fa fa-play-circle-o" aria-hidden="true"></i> VIDEO</a></li>
</ul>
				<div class="elementskit-nav-identity-panel">
					<div class="elementskit-site-title">
						<a class="elementskit-nav-logo" href="https://cronacaqui.it" target="_self" rel="">
							<img src="https://cronacaqui.it/wp-content/plugins/elementor/assets/images/placeholder.png" alt="">
						</a>
					</div>
					<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
				</div>
			</div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-f2dab30 elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="f2dab30" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3cb05e7" data-id="3cb05e7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-59431c0 menutop elementor-nav-menu__align-justify elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="59431c0" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-59431c0" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197536"><a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/includes/shop/list_products.jsp?testata=cronacaqui" class="elementor-item">Abbonati</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-474"><a href="http://abbonamenti.cronacaqui.it/" class="elementor-item">Sfoglia il giornale</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475"><a href="mailto:redazione@torinocronaca.it" class="elementor-item">Contattaci</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu di commutazione" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-59431c0" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197536"><a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/includes/shop/list_products.jsp?testata=cronacaqui" class="elementor-item">Abbonati</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-474"><a href="http://abbonamenti.cronacaqui.it/" class="elementor-item">Sfoglia il giornale</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-475"><a href="mailto:redazione@torinocronaca.it" class="elementor-item">Contattaci</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-cdffb32 elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-section-height-default elementor-section-height-default" data-id="cdffb32" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-0aad566" data-id="0aad566" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-81e3f28 megamenu elementor-widget elementor-widget-ekit-nav-menu" data-id="81e3f28" data-element_type="widget" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con ekit_menu_responsive_mobile" data-hamburger-icon="fas fa-bars" data-hamburger-icon-type="icon" data-responsive-breakpoint="767">            <button class="elementskit-menu-hamburger elementskit-menu-toggler">
                <i aria-hidden="true" class="ekit-menu-icon fas fa-bars"></i>            </button>
            <div id="ekit-megamenu-mobile" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-"><ul id="main-menu" class="elementskit-navbar-nav elementskit-menu-po-center submenu-click-on-"><li id="menu-item-197582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent menu-item-197582 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/" class="ekit-menu-nav-link">Home</a></li>
<li id="menu-item-197583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-197583 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/cronaca/" class="ekit-menu-nav-link">Cronaca</a></li>
<li id="menu-item-197584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197584 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="/news-locali/torino/" class="ekit-menu-nav-link">Torino</a></li>
<li id="menu-item-197585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197585 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="/news-locali/comune/" class="ekit-menu-nav-link">Provincia</a></li>
<li id="menu-item-197586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197586 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Notizie<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-197587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197587 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/cultura/" class=" dropdown-item">Cultura</a>	<li id="menu-item-197588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197588 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/economia/" class=" dropdown-item">Economia</a>	<li id="menu-item-197589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197589 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/esteri/" class=" dropdown-item">Esteri</a>	<li id="menu-item-197590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197590 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/istruzione/" class=" dropdown-item">Istruzione</a>	<li id="menu-item-197591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197591 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/politica/" class=" dropdown-item">Politica</a>	<li id="menu-item-197592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197592 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/salute/" class=" dropdown-item">Salute</a>	<li id="menu-item-197593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197593 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/scienza/" class=" dropdown-item">Scienza</a>	<li id="menu-item-197594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197594 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/spettacolo/" class=" dropdown-item">Spettacolo</a>	<li id="menu-item-197595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197595 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/sport/" class=" dropdown-item">Sport</a></ul>
</li>
<li id="menu-item-197596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197596 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="#" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Rubriche<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-197597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197597 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/il-borghese/" class=" dropdown-item">Il Borghese</a>	<li id="menu-item-197598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197598 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/buonanotte/" class=" dropdown-item">Buonanotte</a>	<li id="menu-item-197599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197599 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/i-consigli-di-cronacaqui/" class=" dropdown-item">I Consigli di CronacaQui</a>	<li id="menu-item-197600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197600 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/gli-speciali-di-cronacaqui/" class=" dropdown-item">Gli Speciali di CronacaQui</a>	<li id="menu-item-197601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197601 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/animali/" class=" dropdown-item">Animali</a>	<li id="menu-item-197602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197602 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/cucina/" class=" dropdown-item">Cucina</a>	<li id="menu-item-197603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197603 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/eventi/" class=" dropdown-item">Eventi</a>	<li id="menu-item-197604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197604 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/libri/" class=" dropdown-item">Libri</a>	<li id="menu-item-197605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197605 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/moda-e-stile/" class=" dropdown-item">Moda e Stile</a>	<li id="menu-item-197606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197606 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/motori/" class=" dropdown-item">Motori</a>	<li id="menu-item-197607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197607 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/musica/" class=" dropdown-item">Musica</a>	<li id="menu-item-197608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197608 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/tecnologia/" class=" dropdown-item">Tecnologia</a>	<li id="menu-item-197609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197609 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/viaggi/" class=" dropdown-item">Viaggi</a>	<li id="menu-item-197610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197610 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/rubriche/tempo-libero/" class=" dropdown-item">Tempo Libero</a></ul>
</li>
<li id="menu-item-197612" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-197612 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/multimedia/gallery/" class="ekit-menu-nav-link"><i class="fa fa-camera" aria-hidden="true"></i> Gallerie</a></li>
<li id="menu-item-197611" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-197611 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://cronacaqui.it/multimedia/video/" class="ekit-menu-nav-link"><i class="fa fa-play-circle-o" aria-hidden="true"></i> VIDEO</a></li>
<li id="menu-item-197613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197613 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="mailto:redazione@torinocronaca.it" class="ekit-menu-nav-link">Contattaci</a></li>
<li id="menu-item-197614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197614 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/includes/shop/list_products.jsp?testata=cronacaqui" class="ekit-menu-nav-link">Abbonati</a></li>
<li id="menu-item-197615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197615 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="http://abbonamenti.cronacaqui.it/" class="ekit-menu-nav-link">Sfoglia il giornale</a></li>
</ul>
				<div class="elementskit-nav-identity-panel">
					<div class="elementskit-site-title">
						<a class="elementskit-nav-logo" href="https://cronacaqui.it" target="_self" rel="">
							<img src="https://cronacaqui.it/wp-content/uploads/2021/02/Logo.png" alt="">
						</a>
					</div>
					<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
				</div>
			</div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-740dd1f" data-id="740dd1f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-677c412 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="677c412" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://cronacaqui.it">
							<img width="690" height="120" src="https://cronacaqui.it/wp-content/uploads/2021/03/logo_new.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://cronacaqui.it/wp-content/uploads/2021/03/logo_new.png 690w, https://cronacaqui.it/wp-content/uploads/2021/03/logo_new-300x52.png 300w" sizes="(max-width: 690px) 100vw, 690px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-f96767d" data-id="f96767d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-578cd39 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="578cd39" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://cronacaqui.it" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Cerca</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Cerca" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Chiudi</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="43" class="elementor elementor-43 elementor-location-single post-203831 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-torino tag-ronaldo tag-clienti tag-truffa tag-soldi tag-matrimonio tag-nozze tag-ronaldo-ramos-fernandes tag-rio-de-janeiro" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-10a8da6 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="10a8da6" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-28c1a52" data-id="28c1a52" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a4ff393 elementor-widget elementor-widget-wp-widget-nk_adv__print_banner_widget" data-id="a4ff393" data-element_type="widget" data-widget_type="wp-widget-nk_adv__print_banner_widget.default">
				<div class="elementor-widget-container">
			<div id='div-gpt-LDB1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });
  </script>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6556e0a2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6556e0a2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-wider">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-732759bc" data-id="732759bc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-7e45e631 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7e45e631" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-292168b7" data-id="292168b7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-59097b96 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="59097b96" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://cronacaqui.it/wp-content/uploads/elementor/thumbs/ronaldo-truffa-nozze-p7c2p5mvj796vghztqliwmwqfg1uwrirbylnynzfo4.jpg" title="ronaldo truffa nozze" alt="ronaldo truffa nozze" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4c30f286 elementor-widget__width-auto elementor-absolute elementor-widget elementor-widget-text-editor" data-id="4c30f286" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><span>Cronaca</span></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-733deb0b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="733deb0b" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-1c9e142" data-id="1c9e142" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-41bb9052 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="41bb9052" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-51a25b18 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="51a25b18" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">IL GIALLO</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-449082b0 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="449082b0" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Il truffatore Ronaldo tra nozze e bellavita con i soldi dei clienti</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-3a0003db elementor-widget elementor-widget-text-editor" data-id="3a0003db" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">E’ scappato da Torino ed è fuggito in Brasile</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-17d6083 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="17d6083" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-704f8c1" data-id="704f8c1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f351b92 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="f351b92" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7a2d538 elementor-align-left elementor-mobile-align-left elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="7a2d538" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										18 Maggio 2021					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-0109470 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-pen-nib"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Elisa Sola					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-76b8c33" data-id="76b8c33" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d90091a elementor-grid-mobile-0 elementor-share-buttons-mobile--align-center elementor-share-buttons--view-icon elementor-share-buttons--align-right elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="d90091a" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Condividi su facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Condividi su twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Condividi su whatsapp</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-5d20b27 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5d20b27" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-741af5f9" data-id="741af5f9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6f31d73a elementor-widget elementor-widget-theme-post-content" data-id="6f31d73a" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p class="EPAPER_tnr">Un <strong>matrimonio</strong> da <strong>favola</strong> in una delle ville più lussuose di<strong> Rio de Janeiro</strong>, con foto ricordo che lo immortalano, vestito da sposo, su divani bianchi di pelle circondato da vasi di cristallo con rose gialle. Immagini che <strong>Ronaldo Ramos Fernandes</strong> &#8211; l’uomo che a <strong>Torino</strong> ha <strong>truffato</strong> decine di clienti quando era titolare della <strong>Conexao</strong> <strong>viaggi</strong> di<strong> via San Paolo</strong> &#8211; ha pubblicato sui social con un profilo falso, dopo essere sparito dalla nostra città nel <strong>dicembre 2018</strong>, con i <strong>soldi</strong> <strong>sottratti</strong> alle <strong>vittime</strong><span class="EPAPER_p">. Ronaldo era scomparso dopo aver lasciato a Torino l’inconsapevole moglie e una bambina piccola. Da allora è <strong>ricercato</strong>. </span>Si sarebbe sposato, in giro per il mondo, altre due volte, facendo la bella vita. Gli ultimi biglietti falsi per il Brasile, rifilati a clienti che da Torino volevano partire per il <strong>Sud America</strong>, erano stati stampati nel dicembre 2018. La prima truffa risaliva al mese di luglio dello stesso anno. La scorsa settimana al <strong>Palagiustizia</strong> di Torino si è aperto il processo a carico del truffatore, che è stato subito rinviato di un anno perché l’imputato era irreperibile: in effetti Ronaldo non ha mai ricevuto notifiche, non sa (in teoria) di essere indagato, essendo scomparso immediatamente dopo aver commesso l’ultimo colpo.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });
  </script>
</div></div>
<p class="EPAPER_p">Alcuni dei suoi ex clienti truffati, dopo aver sporto denunce a polizia e carabinieri, hanno provato ad attivare ricerche muovendo contatti a Rio de Janeiro. E proprio qui Ronaldo è stato riconosciuto, al matrimonio da mille e una notte alla <strong>Maison Paineiras</strong>, la più sofisticata villa neoclassica di Rio, scelta dagli uomini più ricchi del Brasile per ricevimenti e cerimonie da 350 invitati. La <strong>Polícia civil</strong> si è subito allertata &#8211; alcuni truffati avevano sporto denuncia sia in Italia che in Brasile &#8211; ed è andata a identificare di persona l’uomo, a Rio. Le autorità brasiliane però non hanno potuto arrestare Ronaldo, perché dall’Italia non era stato emesso un mandato di cattura internazionale. Nei casi di truffa non aggravata, il nostro codice non prevede l’applicazione di misure di custodia cautelare. Si riducono quindi, in casi del genere, le possibilità che l’Italia possa chiedere un mandato d’arresto internazionale, cosa che invece si fa per reati più gravi.</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle2'); });
  </script>
</div></div>
<p class="EPAPER_p">In ogni caso, la polizia torinese non ha mai smesso di cercare Fernandes nell’abitazione in cui viveva, fino al 2018, con la moglie poi abbandonata. E gli agenti del commissariato San Secondo, coordinati dal <strong>pm Valerio Longi</strong>, non mollano il caso.</p>
<p class="EPAPER_p">Anche i clienti truffati resistono: comunicando via chat e mantenendo i contatti con la polizia brasiliana. Ora si sospetta che Ronaldo, dopo aver divorziato in Brasile, sia nuovamente partito per rifarsi una vita altrove. La policia civil ha trovato un biglietto aereo a suo nome, comprato nell’aprile 2019, con partenza da Rio e destinazione <strong>Milano</strong>. Si sospetta che il truffatore non sia mai arrivato in Italia, e che sia sceso in un’altra città europea, durante lo scalo, per fare perdere le sue tracce e per costruirsi una nuova vita con un’altra donna.</p><div class="nk-adv-in-article-3"><div id='div-gpt-InArticle3'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle3'); });
  </script>
</div></div>
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-9bdb4b9 elementor-widget elementor-widget-wp-widget-nk_adv__print_banner_widget" data-id="9bdb4b9" data-element_type="widget" data-widget_type="wp-widget-nk_adv__print_banner_widget.default">
				<div class="elementor-widget-container">
			<div class="OUTBRAIN" data-src="https://cronacaqui.it/il-truffatore-ronaldo-tra-nozze-e-bellavita-con-i-soldi-dei-clienti" data-widget-id="AR_1"></div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-2ea73089 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2ea73089" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2fbe331c" data-id="2fbe331c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0c44d6a iconamobile elementor-view-default elementor-widget elementor-widget-icon" data-id="0c44d6a" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-search-plus"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-inner-column elementor-element elementor-element-22a7644" data-id="22a7644" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-25b3653 elementor-widget elementor-widget-heading" data-id="25b3653" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Scopri inoltre...</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-434822e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="434822e" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-bbe3d74" data-id="bbe3d74" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-32605c4 elementor-grid-1 griglia elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="32605c4" data-element_type="widget" data-settings="{&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;32605c4&quot;,&quot;post_id&quot;:203831,&quot;theme_id&quot;:43}">
      		<article id="post-203848" class="elementor-post elementor-grid-item ecs-post-loop post-203848 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-torino tag-auto tag-gtt tag-malasosta tag-autobus tag-divieti tag-borgo-po tag-chiesa-gran-madre localita-borgo-po">
				<div data-elementor-type="loop" data-elementor-id="45" class="elementor elementor-45 elementor-location-single post-203848 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-torino tag-auto tag-gtt tag-malasosta tag-autobus tag-divieti tag-borgo-po tag-chiesa-gran-madre localita-borgo-po" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-1902537 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="1902537" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-67b89637" data-id="67b89637" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5236b61d elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5236b61d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><span>Cronaca</span></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-44f97099 elementor-widget__width-inherit elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="44f97099" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://cronacaqui.it/lincubo-malasosta-in-borgo-po-tre-macchine-bloccano-il-bus-73/">
							<img src="https://cronacaqui.it/wp-content/uploads/elementor/thumbs/malasosta-borgo-po-p7c3zseh3yklmi7475gcv5bdk1ubm8j8bd6tv21qqg.jpg" title="malasosta borgo po" alt="malasosta borgo po" class="elementor-animation-grow" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5dae1676" data-id="5dae1676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e4adda7 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5e4adda7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6aa0f24c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="6aa0f24c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">VIA BONSIGNORE</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-46f1b823 link-hover elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="46f1b823" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/lincubo-malasosta-in-borgo-po-tre-macchine-bloccano-il-bus-73/">L’incubo malasosta in Borgo Po: tre macchine bloccano il bus 73</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-39014384 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="39014384" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										18 Maggio 2021					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-28d36f7 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Borgo Po</span>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-187d3c4 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Niccolò Dolce					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-203844" class="elementor-post elementor-grid-item ecs-post-loop post-203844 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-torino tag-clochard tag-casa tag-bar tag-dehors tag-pasticceria tag-iginio-massari localita-centro">
				<div data-elementor-type="loop" data-elementor-id="45" class="elementor elementor-45 elementor-location-single post-203844 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-torino tag-clochard tag-casa tag-bar tag-dehors tag-pasticceria tag-iginio-massari localita-centro" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-1902537 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="1902537" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-67b89637" data-id="67b89637" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5236b61d elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5236b61d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><span>Cronaca</span></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-44f97099 elementor-widget__width-inherit elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="44f97099" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://cronacaqui.it/dietro-il-dehors-la-casetta-dei-clochard-la-pasticceria-si-difende-con-le-fioriere/">
							<img src="https://cronacaqui.it/wp-content/uploads/elementor/thumbs/clochard-pasticceria-p7c3rwj7rzs089ng8qr0y4y65oph1n8akc66xhqmxk.jpg" title="clochard pasticceria" alt="clochard pasticceria" class="elementor-animation-grow" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5dae1676" data-id="5dae1676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e4adda7 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5e4adda7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6aa0f24c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="6aa0f24c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">PIAZZA CNL</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-46f1b823 link-hover elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="46f1b823" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/dietro-il-dehors-la-casetta-dei-clochard-la-pasticceria-si-difende-con-le-fioriere/">Dietro il dehors la casetta dei clochard: la pasticceria si difende con le fioriere</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-39014384 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="39014384" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										18 Maggio 2021					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-28d36f7 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Centro</span>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-187d3c4 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Riccardo Levi					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-203838" class="elementor-post elementor-grid-item ecs-post-loop post-203838 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-torinesi tag-isole tag-naufraghi tag-velisti tag-vela tag-skipper tag-nave tag-barca tag-ponza tag-gaeta tag-formia">
				<div data-elementor-type="loop" data-elementor-id="45" class="elementor elementor-45 elementor-location-single post-203838 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-torinesi tag-isole tag-naufraghi tag-velisti tag-vela tag-skipper tag-nave tag-barca tag-ponza tag-gaeta tag-formia" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-1902537 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="1902537" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-67b89637" data-id="67b89637" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5236b61d elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5236b61d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><span>Cronaca</span></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-44f97099 elementor-widget__width-inherit elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="44f97099" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://cronacaqui.it/speronata-da-una-nave-barca-a-vela-va-a-picco-salvi-2-skipper-torinesi/">
							<img src="https://cronacaqui.it/wp-content/uploads/elementor/thumbs/velisti-torinesi-p7c3efihthc1th7ywx3j7jcbmv42ptqspnjnapps48.jpg" title="velisti torinesi" alt="velisti torinesi" class="elementor-animation-grow" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5dae1676" data-id="5dae1676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e4adda7 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5e4adda7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6aa0f24c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="6aa0f24c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">L’INCIDENTE</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-46f1b823 link-hover elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="46f1b823" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/speronata-da-una-nave-barca-a-vela-va-a-picco-salvi-2-skipper-torinesi/">Speronata da una nave, barca a vela va a picco: salvi 2 skipper torinesi</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-39014384 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="39014384" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										18 Maggio 2021					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-187d3c4 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										m.bar.					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-203819" class="elementor-post elementor-grid-item ecs-post-loop post-203819 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-covid tag-bar tag-ristoranti tag-coprifuoco tag-decreto-riaperture tag-consiglio-ministri">
				<div data-elementor-type="loop" data-elementor-id="45" class="elementor elementor-45 elementor-location-single post-203819 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-covid tag-bar tag-ristoranti tag-coprifuoco tag-decreto-riaperture tag-consiglio-ministri" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-1902537 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="1902537" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-67b89637" data-id="67b89637" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5236b61d elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5236b61d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><span>Cronaca</span></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-44f97099 elementor-widget__width-inherit elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="44f97099" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://cronacaqui.it/draghi-adesso-allenta-le-briglie-coprifuoco-alle-23-e-riaperture/">
							<img src="https://cronacaqui.it/wp-content/uploads/elementor/thumbs/movida-1-p43okhavnvqvgo8pgjx4d1koj5w7smhzcqbray3fko.jpg" title="movida" alt="movida" class="elementor-animation-grow" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5dae1676" data-id="5dae1676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e4adda7 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5e4adda7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6aa0f24c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="6aa0f24c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">IL FATTO</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-46f1b823 link-hover elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="46f1b823" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/draghi-adesso-allenta-le-briglie-coprifuoco-alle-23-e-riaperture/">Draghi adesso allenta le briglie: coprifuoco alle 23 e riaperture</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-39014384 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="39014384" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										18 Maggio 2021					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-187d3c4 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Redazione					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-203808" class="elementor-post elementor-grid-item ecs-post-loop post-203808 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-carabinieri tag-luzi tag-teo-luzi tag-carabinieri-torino">
				<div data-elementor-type="loop" data-elementor-id="45" class="elementor elementor-45 elementor-location-single post-203808 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-carabinieri tag-luzi tag-teo-luzi tag-carabinieri-torino" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-1902537 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="1902537" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-67b89637" data-id="67b89637" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5236b61d elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5236b61d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><span>Cronaca</span></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-44f97099 elementor-widget__width-inherit elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="44f97099" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://cronacaqui.it/carabinieri-il-comandante-generale-luzi-in-visita-ai-reparti-dellarma-di-torino-e-della-provincia/">
							<img src="https://cronacaqui.it/wp-content/uploads/elementor/thumbs/carabinieri-3-p7b51zn9tyqnr77xuylju1r91bdej25rpu9a8gzyxk.jpg" title="carabinieri 3" alt="La visita del generale Luzi ai reparti di Torino e provincia (foto: Arma dei Carabinieri)" class="elementor-animation-grow" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5dae1676" data-id="5dae1676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e4adda7 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5e4adda7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6aa0f24c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="6aa0f24c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">L&#8217;INCONTRO</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-46f1b823 link-hover elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="46f1b823" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/carabinieri-il-comandante-generale-luzi-in-visita-ai-reparti-dellarma-di-torino-e-della-provincia/">Carabinieri, il comandante generale Luzi in visita ai reparti dell&#8217;Arma di Torino e della provincia [LE FOTO]</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-39014384 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="39014384" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										17 Maggio 2021					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-187d3c4 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Redazione					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				<article id="post-203805" class="elementor-post elementor-grid-item ecs-post-loop post-203805 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-vigili-fuoco tag-pompieri tag-alberi tag-vigili-fuoco-torino tag-vento localita-torino">
				<div data-elementor-type="loop" data-elementor-id="45" class="elementor elementor-45 elementor-location-single post-203805 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-vigili-fuoco tag-pompieri tag-alberi tag-vigili-fuoco-torino tag-vento localita-torino" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-1902537 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="1902537" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-67b89637" data-id="67b89637" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5236b61d elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5236b61d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><span>Cronaca</span></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-44f97099 elementor-widget__width-inherit elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="44f97099" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://cronacaqui.it/torino-spazzata-dal-vento-piu-di-50-gli-interventi-dei-vigili-del-fuoco-in-citta/">
							<img src="https://cronacaqui.it/wp-content/uploads/elementor/thumbs/vigili-del-fuoco-omv-3-p430uh1qaqob2wqg9ejoyjs2sb6qck5f9seagkc8t4.jpg" title="vigili del fuoco omv 3" alt="Vigili del fuoco al lavoro in città (foto di repertorio)" class="elementor-animation-grow" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-5dae1676" data-id="5dae1676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e4adda7 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="5e4adda7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6aa0f24c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="6aa0f24c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">GIORNATA DI SUPER LAVORO PER I POMPIERI</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-46f1b823 link-hover elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="46f1b823" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/torino-spazzata-dal-vento-piu-di-50-gli-interventi-dei-vigili-del-fuoco-in-citta/">Torino spazzata dal vento: più di 50 gli interventi dei vigili del fuoco in città</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-39014384 elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="39014384" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										17 Maggio 2021					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-28d36f7 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Torino</span>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-187d3c4 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Redazione					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3b477695" data-id="3b477695" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5f6a8491 elementor-widget elementor-widget-sidebar" data-id="5f6a8491" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
						<div class="textwidget">		<div data-elementor-type="wp-post" data-elementor-id="232" class="elementor elementor-232" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-fccd38e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fccd38e" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a561b54" data-id="a561b54" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d2d14bd elementor-widget elementor-widget-wp-widget-nk_adv__print_banner_widget" data-id="d2d14bd" data-element_type="widget" data-widget_type="wp-widget-nk_adv__print_banner_widget.default">
				<div class="elementor-widget-container">
			<div id='div-gpt-MPU1'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });
  </script>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3c30a7d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3c30a7d" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c9dccd4" data-id="c9dccd4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-282539f elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="282539f" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-0e97630" data-id="0e97630" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fd5529b iconamobile elementor-view-default elementor-widget elementor-widget-icon" data-id="fd5529b" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="far fa-play-circle"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2be97fe" data-id="2be97fe" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ca97288 elementor-widget elementor-widget-heading" data-id="ca97288" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="/multimedia/video/">VIDEO</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-0b973bd" data-id="0b973bd" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4205e90 elementor-align-center elementor-widget elementor-widget-button" data-id="4205e90" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/multimedia/video/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class="fas fa-chevron-right"></i>			</span>
						<span class="elementor-button-text"></span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-c1044cf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c1044cf" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b6cbeb3" data-id="b6cbeb3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-349f3d8 elementor-grid-2 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="349f3d8" data-element_type="widget" data-settings="{&quot;custom_columns&quot;:&quot;2&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;custom_post_slider&quot;:&quot;yes&quot;,&quot;custom_slides_to_show&quot;:&quot;1&quot;,&quot;custom_navigation&quot;:&quot;arrows&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_slide_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;custom_pause_on_hover&quot;:&quot;yes&quot;,&quot;custom_autoplay&quot;:&quot;yes&quot;,&quot;custom_autoplay_speed&quot;:5000,&quot;custom_infinite&quot;:&quot;yes&quot;,&quot;custom_speed&quot;:500,&quot;custom_direction&quot;:&quot;ltr&quot;}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			<div class="swiper-container">      <div class="ecs-posts elementor-posts-container elementor-posts swiper-wrapper   elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;349f3d8&quot;,&quot;post_id&quot;:203831,&quot;theme_id&quot;:232}">
      		<article id="post-203777" class="elementor-post elementor-grid-item ecs-post-loop swiper-slide post-203777 post type-post status-publish format-video has-post-thumbnail hentry category-animali tag-cane tag-casa tag-divano tag-disastro post_format-post-format-video">
		<div class="ecs-link-wrapper" data-href="https://cronacaqui.it/avete-mai-lasciato-il-cane-solo-in-casa-povero-divano/"   ><style id="elementor-post-dynamic-30">.elementor-30 .elementor-element.elementor-element-c6dfd88:not(.elementor-motion-effects-element-type-background), .elementor-30 .elementor-element.elementor-element-c6dfd88 > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image:url("https://cronacaqui.it/wp-content/uploads/2021/05/Cane.jpg");}</style>		<div data-elementor-type="loop" data-elementor-id="30" class="elementor elementor-30 elementor-location-single post-203777 post type-post status-publish format-video has-post-thumbnail hentry category-animali tag-cane tag-casa tag-divano tag-disastro post_format-post-format-video" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
			<style>#post-203777 .elementor-30 .elementor-element.elementor-element-c6dfd88:not(.elementor-motion-effects-element-type-background), #post-203777 .elementor-30 .elementor-element.elementor-element-c6dfd88 > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://cronacaqui.it/wp-content/uploads/2021/05/Cane.jpg");}</style>		<section class="elementor-section elementor-top-section elementor-element elementor-element-c6dfd88 elementor-section-height-min-height elementor-section-items-stretch elementor-section-content-bottom elementor-section-boxed elementor-section-height-default" data-id="c6dfd88" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6438906e" data-id="6438906e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-412305b4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="412305b4" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-21a47771" data-id="21a47771" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1fda9a2c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="1fda9a2c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><span>Video</span></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4b8b98e8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4b8b98e8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/avete-mai-lasciato-il-cane-solo-in-casa-povero-divano/">Avete mai lasciato il cane solo in casa? Povero divano</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-59234b05 elementor-widget elementor-widget-post-info" data-id="59234b05" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										18 Maggio 2021					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-87b02fc elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Redazione					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div>		</article>
				<article id="post-203773" class="elementor-post elementor-grid-item ecs-post-loop swiper-slide post-203773 post type-post status-publish format-video has-post-thumbnail hentry category-animali tag-roma tag-quartiere tag-cinghiali tag-giro post_format-post-format-video">
		<div class="ecs-link-wrapper" data-href="https://cronacaqui.it/unintera-famiglia-di-cinghiali-in-giro-per-il-quartiere/"   >		<div data-elementor-type="loop" data-elementor-id="30" class="elementor elementor-30 elementor-location-single post-203773 post type-post status-publish format-video has-post-thumbnail hentry category-animali tag-roma tag-quartiere tag-cinghiali tag-giro post_format-post-format-video" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
			<style>#post-203773 .elementor-30 .elementor-element.elementor-element-c6dfd88:not(.elementor-motion-effects-element-type-background), #post-203773 .elementor-30 .elementor-element.elementor-element-c6dfd88 > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://cronacaqui.it/wp-content/uploads/2021/05/Cinghiali.jpg");}</style>		<section class="elementor-section elementor-top-section elementor-element elementor-element-c6dfd88 elementor-section-height-min-height elementor-section-items-stretch elementor-section-content-bottom elementor-section-boxed elementor-section-height-default" data-id="c6dfd88" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6438906e" data-id="6438906e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-412305b4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="412305b4" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-21a47771" data-id="21a47771" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1fda9a2c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="1fda9a2c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><span>Video</span></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4b8b98e8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4b8b98e8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/unintera-famiglia-di-cinghiali-in-giro-per-il-quartiere/">Un&#8217;intera famiglia di cinghiali in giro per il quartiere</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-59234b05 elementor-widget elementor-widget-post-info" data-id="59234b05" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										18 Maggio 2021					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-87b02fc elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Redazione					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div>		</article>
				</div>
															<div class="elementor-swiper-button elementor-swiper-button-prev">
						<i class="eicon-chevron-left" aria-hidden="true"></i>
						<span class="elementor-screen-only">Precedente</span>
					</div>
					<div class="elementor-swiper-button elementor-swiper-button-next">
						<i class="eicon-chevron-right" aria-hidden="true"></i>
						<span class="elementor-screen-only">Successivo</span>
					</div>
							</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c507fc0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c507fc0" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a32bcc4" data-id="a32bcc4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c829273 elementor-widget elementor-widget-wp-widget-nk_adv__print_banner_widget" data-id="c829273" data-element_type="widget" data-widget_type="wp-widget-nk_adv__print_banner_widget.default">
				<div class="elementor-widget-container">
			<div id='div-gpt-MPU2'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });
  </script>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6bfdf57 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6bfdf57" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-69c8635" data-id="69c8635" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-eafa3eb elementor-widget elementor-widget-image" data-id="eafa3eb" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="mailto:pubblicità@cronacaqui.it">
							<img width="300" height="100" src="https://cronacaqui.it/wp-content/uploads/2021/03/banner-adv-1.jpg" class="attachment-large size-large" alt="" loading="lazy" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6957d4f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6957d4f" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fe8b74e" data-id="fe8b74e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a44485b elementor-widget elementor-widget-wp-widget-nk_adv__print_banner_widget" data-id="a44485b" data-element_type="widget" data-widget_type="wp-widget-nk_adv__print_banner_widget.default">
				<div class="elementor-widget-container">
			<div id='div-gpt-MPU3'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });
  </script>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ee85334 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ee85334" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cd4ddd6" data-id="cd4ddd6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-3360878 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3360878" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-40a03e9" data-id="40a03e9" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ed55e13 iconamobile elementor-view-default elementor-widget elementor-widget-icon" data-id="ed55e13" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="far fa-image"></i>			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-cfd148c" data-id="cfd148c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cb7a53d elementor-widget elementor-widget-heading" data-id="cb7a53d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="/multimedia/gallery/">GALLERIE</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e34a65c" data-id="e34a65c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-072e765 elementor-align-center elementor-widget elementor-widget-button" data-id="072e765" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/multimedia/gallery/" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class="fas fa-chevron-right"></i>			</span>
						<span class="elementor-button-text"></span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-9403a1a elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9403a1a" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-6dbaf4d" data-id="6dbaf4d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bd16c38 elementor-grid-2 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="bd16c38" data-element_type="widget" data-settings="{&quot;custom_columns&quot;:&quot;2&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;custom_post_slider&quot;:&quot;yes&quot;,&quot;custom_slides_to_show&quot;:&quot;1&quot;,&quot;custom_navigation&quot;:&quot;arrows&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_slide_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;custom_pause_on_hover&quot;:&quot;yes&quot;,&quot;custom_autoplay&quot;:&quot;yes&quot;,&quot;custom_autoplay_speed&quot;:5000,&quot;custom_infinite&quot;:&quot;yes&quot;,&quot;custom_speed&quot;:500,&quot;custom_direction&quot;:&quot;ltr&quot;}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			<div class="swiper-container">      <div class="ecs-posts elementor-posts-container elementor-posts swiper-wrapper   elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;bd16c38&quot;,&quot;post_id&quot;:203831,&quot;theme_id&quot;:232}">
      		<article id="post-203795" class="elementor-post elementor-grid-item ecs-post-loop swiper-slide post-203795 post type-post status-publish format-gallery has-post-thumbnail hentry category-tempo-libero tag-notte tag-bionda tag-bella tag-avventura post_format-post-format-gallery">
		<div class="ecs-link-wrapper" data-href="https://cronacaqui.it/la-notte-ti-fa-bella-bionda-sbarazzina-e-decisamente-sexy/"   >		<div data-elementor-type="loop" data-elementor-id="30" class="elementor elementor-30 elementor-location-single post-203795 post type-post status-publish format-gallery has-post-thumbnail hentry category-tempo-libero tag-notte tag-bionda tag-bella tag-avventura post_format-post-format-gallery" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
			<style>#post-203795 .elementor-30 .elementor-element.elementor-element-c6dfd88:not(.elementor-motion-effects-element-type-background), #post-203795 .elementor-30 .elementor-element.elementor-element-c6dfd88 > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://cronacaqui.it/wp-content/uploads/2021/05/Belladinotte.jpg");}</style>		<section class="elementor-section elementor-top-section elementor-element elementor-element-c6dfd88 elementor-section-height-min-height elementor-section-items-stretch elementor-section-content-bottom elementor-section-boxed elementor-section-height-default" data-id="c6dfd88" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6438906e" data-id="6438906e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-412305b4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="412305b4" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-21a47771" data-id="21a47771" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1fda9a2c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="1fda9a2c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><span>Galleria</span></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4b8b98e8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4b8b98e8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/la-notte-ti-fa-bella-bionda-sbarazzina-e-decisamente-sexy/">La notte ti fa bella: bionda, sbarazzina e decisamente sexy</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-59234b05 elementor-widget elementor-widget-post-info" data-id="59234b05" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										18 Maggio 2021					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-87b02fc elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Redazione					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div>		</article>
				<article id="post-203471" class="elementor-post elementor-grid-item ecs-post-loop swiper-slide post-203471 post type-post status-publish format-gallery has-post-thumbnail hentry category-spettacolo category-tempo-libero tag-modella tag-lingerie tag-sexy tag-divano tag-sensualita tag-brunetta post_format-post-format-gallery">
		<div class="ecs-link-wrapper" data-href="https://cronacaqui.it/la-brunetta-in-lingerie-e-un-capolavoro-di-pura-sensualita/"   >		<div data-elementor-type="loop" data-elementor-id="30" class="elementor elementor-30 elementor-location-single post-203471 post type-post status-publish format-gallery has-post-thumbnail hentry category-spettacolo category-tempo-libero tag-modella tag-lingerie tag-sexy tag-divano tag-sensualita tag-brunetta post_format-post-format-gallery" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
			<style>#post-203471 .elementor-30 .elementor-element.elementor-element-c6dfd88:not(.elementor-motion-effects-element-type-background), #post-203471 .elementor-30 .elementor-element.elementor-element-c6dfd88 > .elementor-motion-effects-container > .elementor-motion-effects-layer{background-image: url("https://cronacaqui.it/wp-content/uploads/2021/05/sensual-woman-dep.jpg");}</style>		<section class="elementor-section elementor-top-section elementor-element elementor-element-c6dfd88 elementor-section-height-min-height elementor-section-items-stretch elementor-section-content-bottom elementor-section-boxed elementor-section-height-default" data-id="c6dfd88" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6438906e" data-id="6438906e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-412305b4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="412305b4" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-21a47771" data-id="21a47771" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1fda9a2c elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="1fda9a2c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><span>Galleria</span></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4b8b98e8 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4b8b98e8" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://cronacaqui.it/la-brunetta-in-lingerie-e-un-capolavoro-di-pura-sensualita/">La brunetta in lingerie è un capolavoro di pura sensualità</a></h1>		</div>
				</div>
				<div class="elementor-element elementor-element-59234b05 elementor-widget elementor-widget-post-info" data-id="59234b05" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-048ae24 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										17 Maggio 2021					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-87b02fc elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										Redazione					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div>		</article>
				</div>
															<div class="elementor-swiper-button elementor-swiper-button-prev">
						<i class="eicon-chevron-left" aria-hidden="true"></i>
						<span class="elementor-screen-only">Precedente</span>
					</div>
					<div class="elementor-swiper-button elementor-swiper-button-next">
						<i class="eicon-chevron-right" aria-hidden="true"></i>
						<span class="elementor-screen-only">Successivo</span>
					</div>
							</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fdd0be2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fdd0be2" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c08f7ee" data-id="c08f7ee" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4811132 elementor-widget elementor-widget-wp-widget-nk_adv__print_banner_widget" data-id="4811132" data-element_type="widget" data-widget_type="wp-widget-nk_adv__print_banner_widget.default">
				<div class="elementor-widget-container">
			<div id='div-gpt-MPU4'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });
  </script>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-48031a2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="48031a2" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-26d065b" data-id="26d065b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-10dde2b elementor-widget elementor-widget-image" data-id="10dde2b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/includes/shop/list_products.jsp?testata=cronacaqui" target="_blank" rel="noopener">
							<img width="300" height="140" src="https://cronacaqui.it/wp-content/uploads/2021/03/abbonamenti_digitali.gif" class="attachment-large size-large" alt="" loading="lazy" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e24f701 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e24f701" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d4056d2" data-id="d4056d2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2f5aae2 elementor-widget elementor-widget-wp-widget-nk_adv__print_banner_widget" data-id="2f5aae2" data-element_type="widget" data-widget_type="wp-widget-nk_adv__print_banner_widget.default">
				<div class="elementor-widget-container">
			<div id='div-gpt-MPU5'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });
  </script>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		
</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e102c8e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e102c8e" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-56e39cc" data-id="56e39cc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8f6a987 elementor-widget elementor-widget-wp-widget-nk_adv__print_banner_widget" data-id="8f6a987" data-element_type="widget" data-widget_type="wp-widget-nk_adv__print_banner_widget.default">
				<div class="elementor-widget-container">
			<div id='div-gpt-FloorAd'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });
  </script>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="434" class="elementor elementor-434 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<footer class="elementor-section elementor-top-section elementor-element elementor-element-305b2329 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="305b2329" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5bdc6456" data-id="5bdc6456" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2c18bb2e elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="2c18bb2e" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://cronacaqui.it">
							<img width="690" height="120" src="https://cronacaqui.it/wp-content/uploads/2021/03/logo_new.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://cronacaqui.it/wp-content/uploads/2021/03/logo_new.png 690w, https://cronacaqui.it/wp-content/uploads/2021/03/logo_new-300x52.png 300w" sizes="(max-width: 690px) 100vw, 690px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-73a471fc elementor-widget elementor-widget-text-editor" data-id="73a471fc" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>CronacaQui.it | Amministratore unico e Direttore responsabile: <strong>Massimo Massano</strong><br />Direttore politico: <strong>Beppe Fossati | </strong>Redattore capo:<strong> Andrea Monticone</strong><br />Editore: Editoriale Argo s.r.l. Via Principe Tommaso 30 &#8211; 10125 Torino | C.F.08313560016<br />P.IVA.08313560016. | Redazione Torino: via Principe Tommaso, 30 &#8211; 10125 Torino |Tel. 011.6669, Email <a href="mailto:redazione@torinocronaca.it">redazione@torinocronaca.it</a> Fax. 0116669232 |ISSN 2611-2272<br />Registrazione tribunale n° 1877 del 14.03.1950 Tibunale di Milano | Contributi incassati nel 2020: Euro 2.207.300,07. Indicazione resa ai sensi della lettera f) del comma 2 dell&#8217;articolo 5 del decreto legislativo 15 maggio 2017, n. 70.</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2d407b95" data-id="2d407b95" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-1ea678f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1ea678f" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-31658113" data-id="31658113" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-118b99de elementor-widget elementor-widget-heading" data-id="118b99de" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Menù</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-4f84d79e elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="4f84d79e" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Contatti</span>
									</li>
								<li class="elementor-icon-list-item">
					<a href="http://abbonamenti.cronacaqui.it/cronacaquieditorialeargo/newsstand" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Abbonamenti</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/informativa-privacy/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Privacy Policy</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/informativa-utilizzo-cookie/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Cookies</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-384bc07 e-grid-align-left elementor-shape-square elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="384bc07" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-63a9d04" href="https://www.facebook.com/CronacaQui/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-7e84d3e" href="https://www.instagram.com/cronacaqui" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a1f7d7f" href="https://twitter.com/CronacaQui_To" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-67a1974" href="http://www.youtube.com/user/blogcronacaqui" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-212c56fa elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="212c56fa" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-30e72151" data-id="30e72151" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-776a9ace elementor-widget elementor-widget-heading" data-id="776a9ace" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale – Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159
<br>Società del Gruppo Netweek S.p.A. – Codice fiscale 12925460151</p>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
<link rel='stylesheet' id='elementor-post-232-css'  href='https://cronacaqui.it/wp-content/uploads/elementor/css/post-232.css?ver=1615562430' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.2.0' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
            resturl: 'https://cronacaqui.it/wp-json/elementskit/v1/',
        }

		
</script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.2.0' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":1024,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/cronacaqui.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","global_image_lightbox":"yes","lightbox_enable_share":"yes"},"post":{"id":203831,"title":"Il%20truffatore%20Ronaldo%20tra%20nozze%20e%20bellavita%20con%20i%20soldi%20dei%20clienti%20%E2%80%93%20CronacaQui","excerpt":"","featuredImage":"https:\/\/cronacaqui.it\/wp-content\/uploads\/2021\/05\/ronaldo-truffa-nozze.jpg"}};
</script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/ele-custom-skin-pro/assets/js/ecspro.js?ver=3.0.0' id='ecspro-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.1.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.1.1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/cronacaqui.it\/wp-admin\/admin-ajax.php","nonce":"3dec770759","urls":{"assets":"https:\/\/cronacaqui.it\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"Non sono state trovate intestazioni in questa pagina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/cronacaqui.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.1.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementskit-lite/widgets/init/assets/js/slick.min.js?ver=2.2.0' id='ekit-slick-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.2.0' id='elementskit-elementor-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://cronacaqui.it/wp-content/plugins/elementskit-lite/modules/controls/assets/js/widgetarea-editor.js?ver=2.2.0' id='elementskit-js-widgetarea-control-editor-js'></script>
<div id='div-gpt-Inter'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });
  </script>
</div><div id='div-gpt-Outstream'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });
  </script>
</div></body>
</html>

<!-- Dynamic page generated in 2.078 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-18 08:21:18 -->
